<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://marsvonpadua.com/xmlrpc.php" />

		<title>Donbass: Deutschland befürwortet den Vorschlag Russlands zur Entsendung von UN-Blauhelmen &#8211; Mars von Padua</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Anonymous Pro",monospace;font-size:19.5px}.wf-active blockquote{font-size:1.3em}.wf-active .entry .post-taxonomies{font-size:1.04em}.wf-active .entry dl dt{font-size:1.56em}.wf-active #tags{font-size:1.04em}.wf-active #sharethis a, .wf-active #sharethis a:visited{font-size:1.04em}.wf-active .entry #related-posts li{font-size:1.17em}.wf-active .commentlist li.depth-2, .wf-active .commentlist li.depth-3, .wf-active .commentlist li.depth-4, .wf-active .commentlist li.depth-5{font-size:1.17em}.wf-active #trackbacklist cite{font-size:1.56em}.wf-active #cancel-comment-reply-link{font-size:0.975em}.wf-active .comment-date{font-size:1.04em}.wf-active .button, .wf-active .form-submit input{font-size:1.3em}.wf-active #author, .wf-active #comment, .wf-active #email, .wf-active #url, .wf-active .button, .wf-active .form-submit input{font-size:1.17em}.wf-active #footer-wrap{font-size:1.04em}.wf-active footer{font-size:1.105em}</style>
<meta name="google-site-verification" content="iknjXR8HbWv5fLwsOFd84kiBod_0IUGPX5J6MrC9LvM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=marsvonpadua.com&amp;id=64748942&amp;t=1504710298&amp;back=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F09%2F06%2Fdonbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//marsvonpadua.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; Feed" href="https://marsvonpadua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; Kommentar-Feed" href="https://marsvonpadua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; Donbass: Deutschland befürwortet den Vorschlag Russlands zur Entsendung von&nbsp;UN-Blauhelmen Kommentar-Feed" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkN0KwjAMhV/IWCY654X4LP0JXbdmLUvn9O2tkyGoFG9CEs7HOYmYI+gwJBySoAmin6wbWMxRBwIm5/H+MW0180b8xrzrkUWHKUrdwzJ9yZUP9u0TRiMNC+uDkv4/bYjJwXVXyqHDiHlPUaangtA4iR4py0rY7IzFlHFee0h4KyIU69Xo2bb57uKHXq9UKo7IDLmSmwhSm7Mt3IXO1f5UN8eqOVTdAy/AmtA=' type='text/css' media='all' />
<link rel='stylesheet' id='opti-font-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx1zVEKgCAQBNALZZtkiR/RYWIpw1VpV6LbV39B9TcwbxjYs5pSFIwCsiAhQ96QfCFIWTywHAHribmCh6SiciizjwwzRtz8VfzE1/br5TKgtWluPNKgjbO26XrXricxwjqb' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s1.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVkeEKwjAMhF/IGqaC+kN8lqzGLpo1Y+lQ394OFR1C0V+9K/ddQguXznmNiWKCdnCdDIGjwYUPgZJB0s51allZugnNvdkMysgRPdWqZyd8zuL6O2nqGcVxjkzNH3BLB8ZXxXswQ9T0uH2JUmkgdaIeE2ucGHcU5L6E9lSLhiwD5NSHLUHox/Ia+7cqxccfeWwC1mA/znqeJer5QnkdnZovKDXUkkGzgiBao4yBfburVtv1YlNVy+p0B2t01UU=' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"menu":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkOtOBDEIhV/ITl2zxv1jfAPfodPBythSLHQm69PLGi8xs16SJjTwcYDjV3ZIMfcJxM/2nju043sYZrnwvwGuYGpBYShIH3CspEB6YksdMYPrAi0ky5nQQz3DcRUtIGLQmer3lZAWhPVPbAblEJ9cA8GXjao+gs3z3KBgL76y4pfEANmqpCEPsRauZH/5p4KNswbBBe7Dgiko1o0xP7SWsPWwdMe5JyTxK04JVPwYaGIz6sQQxLfTP3NjrSraAjM007ort7v94ebqsLveX86vWdm5Wg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marsvonpadua.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nach dem Sieg über den IS in Deir ez-Zor : Wann verschwindet der IS aus&nbsp;Syrien?' href='https://marsvonpadua.com/2017/09/06/nach-dem-sieg-ueber-den-is-in-deir-ez-zor-wann-verschwindet-der-is-aus-syrien/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/" />
<link rel='shortlink' href='http://wp.me/p4nG9M-24X' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F09%2F06%2Fdonbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F09%2F06%2Fdonbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Donbass: Deutschland befürwortet den Vorschlag Russlands zur Entsendung von UN-Blauhelmen" />
<meta property="og:url" content="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/" />
<meta property="og:description" content="Deutschlands Außen- und Wirtschaftsminister Sigmar Gabriel befürwortet den Vorschlag des russischen Präsidenten Wladimir Putin im Hinblick auf die Entsendung von UN-Blauhelmtruppen in den Donbass, …" />
<meta property="article:published_time" content="2017-09-06T14:38:50+00:00" />
<meta property="article:modified_time" content="2017-09-06T14:39:21+00:00" />
<meta property="og:site_name" content="Mars von Padua" />
<meta property="og:image" content="https://marsvonpadua.files.wordpress.com/2017/09/314834980.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="379" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@MarsDiPadova" />
<meta name="twitter:text:title" content="Donbass: Deutschland befürwortet den Vorschlag Russlands zur Entsendung von&nbsp;UN-Blauhelmen" />
<meta name="twitter:image:src" content="https://marsvonpadua.files.wordpress.com/2017/09/314834980.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MarsDiPadova" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://marsvonpadua.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://marsvonpadua.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://marsvonpadua.com/osd.xml" title="Mars von Padua" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Mars von Padua" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hinterfrage alles - Nachrichten und Reportagen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://marsvonpadua.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Donbass: Deutschland befürwortet den Vorschlag Russlands zur Entsendung von&nbsp;UN-Blauhelmen | Mars von Padua auf WordPress.com" />
<meta name="description" content="Deutschlands Außen- und Wirtschaftsminister Sigmar Gabriel befürwortet den Vorschlag des russischen Präsidenten Wladimir Putin im Hinblick auf die Entsendung von UN-Blauhelmtruppen in den Donbass, wo seit Frühjahr 2014 ein Bürgerkrieg tobt. Kiew lehnt diesen Vorschlag entschieden ab, wie die Agentur Reuters berichtet. Für den deutschen Außenminister sei dies ein wichtiges Signal zur Lösung des Konfliktes.&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'opti', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<!--[if lt IE 9]><script src="https://s0.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-7995 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light" data-breakpoint="1023">
		<section class="container hfeed">
			<header id="masthead" role="banner">
					<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:647489422, width:728, height:90});}})(window);
			</script>
				</div>
						<div id="crt-67790744" style="width:728px;height:90px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-67790744');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-67790744",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-67790744'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>
		
				<section class="row">
				<a href="https://marsvonpadua.com/" class="site-logo-link" rel="home"><img width="150" height="113" src="https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg?w=150" class="site-logo attachment-thumbnail" alt="" data-size="thumbnail" srcset="https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg?w=150 150w, https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="999" data-permalink="https://marsvonpadua.com/dscn0230/" data-orig-file="https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1432685530&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCN0230" data-image-description="" data-medium-file="https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg?w=300" data-large-file="https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg?w=400" /></a>					<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://marsvonpadua.com/" title="Startseite">Mars von Padua</a>
						</h1>
												<h2 id="description" class="site-description">
							Hinterfrage alles &#8211; Nachrichten und Reportagen						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://marsvonpadua.com/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
								<ul id="nav" class="nav">
			<li class="home menu-item"><a href="https://marsvonpadua.com/"><span class="genericon genericon-home"></span><span class="screen-reader">Startseite</span></a></li>	<li class="cat-item cat-item-6861"><a href="https://marsvonpadua.com/category/international/" title="Rund um das Thema Politik">International</a>
</li>
	<li class="cat-item cat-item-2710"><a href="https://marsvonpadua.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-184508"><a href="https://marsvonpadua.com/category/militar/" >Militär</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://marsvonpadua.com/category/russland/" >Russland</a>
</li>
	<li class="cat-item cat-item-344763"><a href="https://marsvonpadua.com/category/gastbeitrage/" title="Jeder kann mitmachen. Wenn euch was auf dem Herzen liegt, dann kontaktiert unsere Facebook-Seite oder Twitter. Wir kümmern uns drum. Dabei spiegeln Gastbeiträge nicht unbedingt die Meinung der Redaktion wieder.">Gastbeiträge</a>
</li>
	<li class="cat-item cat-item-13849840"><a href="https://marsvonpadua.com/category/newsfront/" >NewsFront</a>
</li>
	<li class="cat-item cat-item-23251226"><a href="https://marsvonpadua.com/category/topthema/" >#TopThema</a>
</li>
		</ul>
					</section>
				</nav>
			</header>
			<section class="wrapper">
				<section id="main">
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://marsvonpadua.com" class="breadcrumbLevel_1">Startseite</a> <b>&rsaquo;</b> <a href="https://marsvonpadua.com/category/allgemein/" class="breadcrumbLevel_2">Allgemein</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Donbass: Deutschland befürwortet den Vorschlag Russlands zur Entsendung von&nbsp;UN-Blauhelmen</strong></p><article id="post-7995" class="post-7995 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-international category-osteuropa category-russland tag-donbass tag-gabriel tag-russland odd">
	<h1 class="posttitle">
		Donbass: Deutschland befürwortet den Vorschlag Russlands zur Entsendung von&nbsp;UN-Blauhelmen 	</h1>
	<p class="postmetadata">
<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://marsvonpadua.com/author/thedailylennox/" title="Zeige alle Beiträge von LennoxPress" rel="author">LennoxPress</a></span></span> <em>on</em> <a href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/" title="16:38" rel="bookmark"><time class="entry-date" datetime="2017-09-06T16:38:50+00:00">6 Sep 2017</time></a>	&bull; <span class="commentcount">( <a href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/#respond" class="comments_link" >0</a> )</span>
</p>
	<section class="entry">
<h4>Deutschlands Außen- und Wirtschaftsminister Sigmar Gabriel befürwortet den Vorschlag des russischen Präsidenten Wladimir Putin im Hinblick auf die Entsendung von UN-Blauhelmtruppen in den Donbass, wo seit Frühjahr 2014 ein Bürgerkrieg tobt. Kiew lehnt diesen Vorschlag entschieden ab, wie die Agentur Reuters berichtet. Für den deutschen Außenminister sei dies ein wichtiges Signal zur Lösung des Konfliktes.</h4>
<p><span id="more-7995"></span></p>
<h4>Der Vorschlag zur Entsendung von UN-Blauhelmen stand bereits vor einigen Monaten im Raum. Allerdings gab es unterschiedliche Meinungen, was die Einbeziehung der selbsternannten Volksrepubliken Donezk und Lugansk betreffe. Nachdem nun Moskau den Vorschlag zur Entsendung dieser Truppen unterstütze, zeigt sich Gabriel zufrieden. Erst im vergangenen Juni verlängerte die EU die Wirtschaftssanktionen gegen Russland, nachdem man von russischer Seite nicht die Einhaltung der Minsk-Vereinbarungen unterstütze. Nun scheint ein Kompromiss gefunden zu sein, nachdem Russland nun die Entsendung von UN-Truppen befürworte. Dies könne nun ein erster Schritt zur Aufhebung der Sanktionen gegen Russland sein. Über den Streit über die Krim wurde hierbei kein Wort verloren.</h4>
<blockquote><p>&#8222;Wenn das gelänge, hätten wir einen ersten großen Schritt auch zum Abbau der Sanktionen gegenüber Russland und würden dann eintreten können in eine neue Phase der Entspannungspolitik&#8220;, erklärte Gabriel in einem Interview für den Fernsehsender n-tv.</p></blockquote>
<h4>Zuvor hatte Putin am Rande <a href="https://de.sputniknews.com/politik/20170903317286355-fall-des-globalen-hegemon-brics-ersetzen-usa/" target="_blank" rel="noopener">des Gipfels der BRICS-Staaten im chinesischen Xiamen</a> erklärt, seine Regierung bereite eine Resolution für den UN-Sicherheitsrat vor, um den Einsatz einer UN-Friedensmission im Donbass zu ermöglichen. Die Blauhelme sollen demnach die Sicherheit der OSZE an der Kontaktlinie zwischen der ukrainischen Armee und den Volkswehren der selbsternannten Volksrepubliken Donezk und Lugansk in der Ost-Ukraine gewährleisten.</h4>
<h4>Die Führungen der selbsternannten Volksrepubliken begrüßten bereits ebenfalls diese Initiative, machten aber klar, dass bestimmte Bedingungen hierfür erfüllt werden müssten. So müsste das UN-Mandat mit den „Volksrepubliken“ abgestimmt werden, schreibt das digitale Infoportal Sputnik gestern auf seiner Seite. Während Kiew den ersten Vorschlag im April noch unterstütze lehne man nun diesen Vorstoß Moskaus ab, wie die Agentur DONI schreibt.</h4>
<p>&nbsp;</p>
<h4>In dem nun seit mehr als drei Jahren schwellenden militärischen Konflikt wurden mehr als 10 000 Menschen getötet. Dabei sind dies nur die offiziellen Angaben der UN-Beobachtermission, die Dunkelziffer wird deutlich höher eingeschätzt. Die ukrainische Regierung hatte im April 2014 Truppen in die östlichen Kohlefördergebiete Donezk und Lugansk geschickt, nachdem diese <a href="https://de.sputniknews.com/politik/20170811316984565-endkampf-um-die-ukraine-poroschenkos-strategie/" target="_blank" rel="noopener">den nationalistischen Putsch in Kiew</a> nicht anerkannt und unabhängige „Volksrepubliken“ ausgerufen hatten.</h4>
<p>&nbsp;<script type="text/javascript">(function(g){g.__ATA.initVideoAd({format: 'inread', sectionId:647489425});})(window);</script></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s647489421">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:647489421, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:647489424, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1534842881" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1534842881');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1534842881",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1534842881'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-147217384" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-147217384');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-147217384",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-147217384'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7995" class="share-twitter sd-button share-icon no-text" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7995" class="share-facebook sd-button share-icon no-text" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/?share=facebook" target="_blank" title="Auf Facebook teilen"><span></span><span class="sharing-screen-reader-text">Auf Facebook teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7995" class="share-google-plus-1 sd-button share-icon no-text" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7995" class="share-linkedin sd-button share-icon no-text" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7995" class="share-pinterest sd-button share-icon no-text" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-custom share-custom-flattr"><a rel="nofollow" data-shared="" class="share-custom share-custom-flattr sd-button share-icon no-text" href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/?share=custom-1397186289" target="_blank" title="Zum Teilen auf Flattr klicken"><span style="background-image:url(&quot;https://flattr.com/_img/icons/flattr_logo_16.png&quot;);"></span><span class="sharing-screen-reader-text">Zum Teilen auf Flattr klicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64748942-7995-59b00e9accb16' data-src='//widgets.wp.com/likes/#blog_id=64748942&amp;post_id=7995&amp;origin=marsvonpadua.wordpress.com&amp;obj_id=64748942-7995-59b00e9accb16' data-name='like-post-frame-64748942-7995-59b00e9accb16'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep" /><div class="postnav left">&lsaquo; <a href="https://marsvonpadua.com/2017/09/06/nach-dem-sieg-ueber-den-is-in-deir-ez-zor-wann-verschwindet-der-is-aus-syrien/" rel="prev">Nach dem Sieg über den IS in Deir ez-Zor : Wann verschwindet der IS aus&nbsp;Syrien?</a></div><hr class="sep" /><p class="post-taxonomies post-taxonomies-categories">Kategorien:<a href="https://marsvonpadua.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://marsvonpadua.com/category/international/" rel="category tag">International</a>, <a href="https://marsvonpadua.com/category/international/osteuropa/" rel="category tag">Osteuropa</a>, <a href="https://marsvonpadua.com/category/russland/" rel="category tag">Russland</a></p><p class="post-taxonomies post-taxonomies-tags">Schlagwörter: <a href="https://marsvonpadua.com/tag/donbass/" rel="tag">Donbass</a>, <a href="https://marsvonpadua.com/tag/gabriel/" rel="tag">Gabriel</a>, <a href="https://marsvonpadua.com/tag/russland/" rel="tag">Russland</a></p>				<section id="related-posts">
					<h5 class="widgettitle">Related Articles</h5>
					<ul>
							<li class="related-1">
								<a class="dark" href="https://marsvonpadua.com/2017/08/18/news-front-nachrichtenueberblick-vom-17-august-2017/">
News Front: Nachrichtenüberblick vom 17. August&nbsp;2017								</a>
							</li>
							<li class="related-2">
								<a class="dark" href="https://marsvonpadua.com/2017/08/01/kreml-kuendigte-moeglichen-besuchs-putins-in-abchasien-an/">
<img width="105" height="85" src="https://marsvonpadua.files.wordpress.com/2017/08/orig-1501603576302da95677b8aceb92fa4885d9f2acef.jpeg?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="" srcset="https://marsvonpadua.files.wordpress.com/2017/08/orig-1501603576302da95677b8aceb92fa4885d9f2acef.jpeg?w=105&amp;h=85&amp;crop=1 105w, https://marsvonpadua.files.wordpress.com/2017/08/orig-1501603576302da95677b8aceb92fa4885d9f2acef.jpeg?w=210&amp;h=170&amp;crop=1 210w, https://marsvonpadua.files.wordpress.com/2017/08/orig-1501603576302da95677b8aceb92fa4885d9f2acef.jpeg?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="7252" data-permalink="https://marsvonpadua.com/2017/08/01/kreml-kuendigte-moeglichen-besuchs-putins-in-abchasien-an/orig-1501603576302da95677b8aceb92fa4885d9f2acef/" data-orig-file="https://marsvonpadua.files.wordpress.com/2017/08/orig-1501603576302da95677b8aceb92fa4885d9f2acef.jpeg" data-orig-size="1240,698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="orig-1501603576302da95677b8aceb92fa4885d9f2acef" data-image-description="" data-medium-file="https://marsvonpadua.files.wordpress.com/2017/08/orig-1501603576302da95677b8aceb92fa4885d9f2acef.jpeg?w=300" data-large-file="https://marsvonpadua.files.wordpress.com/2017/08/orig-1501603576302da95677b8aceb92fa4885d9f2acef.jpeg?w=700" />Kreml kündigte möglichen Besuchs Putins in Abchasien&nbsp;an								</a>
							</li>
							<li class="related-3">
								<a class="dark" href="https://marsvonpadua.com/2017/07/05/donezk-wirft-kiew-kompromisslose-haltung-und-verlaesst-die-minsk-gespraeche/">
<img width="105" height="85" src="https://marsvonpadua.files.wordpress.com/2017/07/315139530.jpg?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="" srcset="https://marsvonpadua.files.wordpress.com/2017/07/315139530.jpg?w=105&amp;h=85&amp;crop=1 105w, https://marsvonpadua.files.wordpress.com/2017/07/315139530.jpg?w=210&amp;h=170&amp;crop=1 210w, https://marsvonpadua.files.wordpress.com/2017/07/315139530.jpg?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="6704" data-permalink="https://marsvonpadua.com/2017/07/05/donezk-wirft-kiew-kompromisslose-haltung-und-verlaesst-die-minsk-gespraeche/attachment/315139530/" data-orig-file="https://marsvonpadua.files.wordpress.com/2017/07/315139530.jpg" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="315139530" data-image-description="" data-medium-file="https://marsvonpadua.files.wordpress.com/2017/07/315139530.jpg?w=300" data-large-file="https://marsvonpadua.files.wordpress.com/2017/07/315139530.jpg?w=700" />Donezk wirft Kiew „kompromisslose Haltung“ und verlässt die&nbsp;Minsk-Gespräche								</a>
							</li>
							<li class="related-4">
								<a class="dark" href="https://marsvonpadua.com/2017/06/24/moskau-praesident-putin-spricht-ueber-seine-illegalen-taetigkeiten-fuer-den-kgb-in-der-ddr/">
<img width="105" height="85" src="https://marsvonpadua.files.wordpress.com/2017/06/twitter-mitteilungen-24-6-2017-16-34-17.png?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="" srcset="https://marsvonpadua.files.wordpress.com/2017/06/twitter-mitteilungen-24-6-2017-16-34-17.png?w=105&amp;h=85&amp;crop=1 105w, https://marsvonpadua.files.wordpress.com/2017/06/twitter-mitteilungen-24-6-2017-16-34-17.png?w=210&amp;h=170&amp;crop=1 210w, https://marsvonpadua.files.wordpress.com/2017/06/twitter-mitteilungen-24-6-2017-16-34-17.png?w=150&amp;h=122&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="6448" data-permalink="https://marsvonpadua.com/2017/06/24/moskau-praesident-putin-spricht-ueber-seine-illegalen-taetigkeiten-fuer-den-kgb-in-der-ddr/twitter-mitteilungen-24-6-2017-16-34-17/" data-orig-file="https://marsvonpadua.files.wordpress.com/2017/06/twitter-mitteilungen-24-6-2017-16-34-17.png" data-orig-size="700,746" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Twitter &#8211; Mitteilungen 24-6-2017 16-34-17" data-image-description="" data-medium-file="https://marsvonpadua.files.wordpress.com/2017/06/twitter-mitteilungen-24-6-2017-16-34-17.png?w=282" data-large-file="https://marsvonpadua.files.wordpress.com/2017/06/twitter-mitteilungen-24-6-2017-16-34-17.png?w=700" />Moskau : Präsident Putin spricht über seine illegalen Tätigkeiten für den KGB in der&nbsp;DDR								</a>
							</li>
					</ul>
				</section>
	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	<div id="respond">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://marsvonpadua.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c3624a8a7a" /><input type="hidden" name="_wp_http_referer" value="/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='7995' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ce5bd118a8" /></p>
<input type="hidden" name="genseq" value="1504710298" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	</div>
	</div>
	<aside class="fourcol last">
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:647489423, width:160, height:600});}})(window);
			</script>
				</div>
						<div id="crt-135779297" style="width:160px;height:600px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-135779297');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-135779297",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-135779297'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/">Donbass: Deutschland befürwortet den Vorschlag Russlands zur Entsendung von&nbsp;UN-Blauhelmen</a>
						</li>
					<li>
				<a href="https://marsvonpadua.com/2017/09/06/nach-dem-sieg-ueber-den-is-in-deir-ez-zor-wann-verschwindet-der-is-aus-syrien/">Nach dem Sieg über den IS in Deir ez-Zor : Wann verschwindet der IS aus&nbsp;Syrien?</a>
						</li>
					<li>
				<a href="https://marsvonpadua.com/2017/08/31/syrien-russische-luftwaffe-zerstoert-mehrere-positionen-der-terrormilz-is/">Syrien: Russische Luftwaffe zerstört mehrere Positionen der Terrormilz&nbsp;IS</a>
						</li>
					<li>
				<a href="https://marsvonpadua.com/2017/08/31/video-journalist-zeigt-die-schreckliche-kriegsfolgen-im-donbass-sowie-das-britische-engagement/">Video: Journalist  zeigt die schreckliche Kriegsfolgen im Donbass sowie das britische&nbsp;Engagement</a>
						</li>
					<li>
				<a href="https://marsvonpadua.com/2017/08/31/deutschland-sahra-wagenknecht-haelt-wahlkampfrede-in-bochum/">Deutschland: Sahra Wagenknecht hält Wahlkampfrede in&nbsp;Bochum</a>
						</li>
				</ul>
		</div></section>		<section id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="23251226">#TopThema&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="2710">Allgemein&nbsp;&nbsp;(643)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="6861">International&nbsp;&nbsp;(838)</option>
	<option class="level-1" value="555482">&nbsp;&nbsp;&nbsp;Osteuropa&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="93659">Krim&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="184508">Militär&nbsp;&nbsp;(521)</option>
	<option class="level-0" value="13849840">NewsFront&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="93810">Russland&nbsp;&nbsp;(396)</option>
	<option class="level-0" value="115650698">TTIP&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="563576727">USA &amp; Lateinamerika&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="412">VIDEO&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="563603156">WikiLeaks &amp; Cybersicherheit&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="435833">Wirtschaftspolitik&nbsp;&nbsp;(20)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://marsvonpadua.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/marsdipadova">Meine Tweets</a></div></section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">WikiLeaks</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/wikileaks">Meine Tweets</a></div></section><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">NNE</h3>			<div class="textwidget"><p><a href="http://www.net-news-express.de" target="_blank"><img style="border:0 solid black;" src="https://i1.wp.com/www.net-news-express.de/images/promo/lay_out_NNE_final_banner_small4embed_04.jpg"></a></p>
</div>
		</div></section><section id="blog_subscription-4" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 307 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="64748942"/>
						<input type="hidden" name="source" value="https://marsvonpadua.com/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5790aa517" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</div></section><section id="google_translate_widget-2" class="widget widget_google_translate_widget"><div class="widget-wrap"><div id="google_translate_element"></div></div></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-wrap"><h3 class="widgettitle"><a href="https://www.facebook.com/pages/Defensor-Pacis/629306530472356">Defensor Pacis</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Defensor-Pacis/629306530472356" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Defensor-Pacis/629306530472356"><a href="https://www.facebook.com/pages/Defensor-Pacis/629306530472356">Defensor Pacis</a></blockquote></div>
		</div>
		</div></section><section id="gallery-2" class="widget widget-gallery"><div class="widget-wrap">
<h3 class="widgettitle">Panorama</h3>
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:64748942,&quot;permalink&quot;:&quot;https:\/\/marsvonpadua.com\/2017\/09\/06\/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen\/&quot;,&quot;likes_blog_id&quot;:64748942}'
		>
	</div>

</div>
</div></section><section id="bpextension-2" class="widget widget-bp-extension bp-extension"><div class="widget-wrap"><h3 class="widgettitle"></h3>            <div id="bpextension-2-container" class="container"></div>
        </div></section><section id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-wrap">
		<a class="wordpress-follow-button" href="https://marsvonpadua.com" data-blog="https://marsvonpadua.com" data-lang="de" >Follow Mars von Padua on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></section><section id="rss-4" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/archive/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik Deutschland</a></h3><ul><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170906317333426-alice-weidel-der-abgang-war-natuerlich-nicht-geplant/' title='Nach dem TV-Eklat aus der ZDF-Livesendung „Wie geht´s Deutschland?“ hat Sputnik exklusiv mit Alice Weidel  gesprochen. Die AfD-Spitzenkandidatin bei der Bundestagswahl hatte sie Sendung aus Protest verlassen.'>Alice Weidel: „Der Abgang war natürlich nicht geplant“</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170906317333316-eu-migranten-niger-abschieben-asyl/' title='Die EU will Migranten und Flüchtlinge aus Afrika stoppen, bevor sie sich auf die Mittelmeerroute wagen. Spiegel Online berichtet unter Verweis auf interne Dokumente von einer neuen Vereinbarung zwischen dem Uno-Flüchtlingswerk UNHCR und der nigrischen Regierung.'>EU will Migranten nach Niger abschieben – Medien</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20170906317333217-russischer-psychologe-zuechtet-super-kuerbis-400-kg/' title='Im Botanischen Garten der Moskauer Staatlichen Lomonossov-Universität, dem sogenannten „Aptekarskij ogorod“ (deutsch: Apothekergarten) in Moskau wird am 5. September ein Kürbis ausgestellt, dessen Masse 400 kg übersteigt, berichten russische Medien.'>Russischer Psychologe züchtet Super-Kürbis – 400-Kilo-Gigant zum Staunen</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/technik/20170906317332984-russland-will-westen-bei-drohnenbau-aufholen/' title='Nach dem Zerfall der Sowjetunion erlitt der Drohnen-Bau in Russland herbe Rückschläge – doch nun verbessert sich die Situation allmählich. Über die getroffenen Maßnahmen berichtet der russische Branchenexperte Denis Fedutinow.'>Einst Parität mit dem Westen, nun Aufholjagd: Drohnen für russisches Militär</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170906317332784-russland-isolation-putin-trump-terminplan/' title='Die Menschen, die von einer Isolation Russlands gesprochen haben, sollten laut dem Mitglied des Verteidigungs- und Sicherheitsausschusses im russischen Föderationsrat, Alexej Puschkow, den Plan der Treffen des russischen Präsidenten Wladimir Putin und seines amerikanischen Amtskollegen Donald Trump mit Weltspitzenpolitikern vergleichen.'>„Wer hat Russland mit Isolation gedroht?“ Putins und Trumps Terminplan zum Vergleich</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20170906317332514-anti-terror-razzia-paris/' title='Französische Sicherheitskräfte haben bei einer Anti-Terror-Razzia in einer Wohnung im Süden von Paris Bestandteile zur Sprengstoffherstellung gefunden.'>Sprengstofffund und Festnahmen bei Antiterror-Einsatz bei Paris</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/wirtschaft/20170906317332463-deutscher-diplomat-in-russland-fuer-handel-mit-russland-trotz-sanktionen/' title='Der russische Ferne Osten ist eine Region mit großem Potenzial und mit großem Bedarf, was den Ausbau der Infrastruktur angeht. Da haben deutsche Unternehmen viel zu bieten. Deswegen ist es für sie interessant, das Östliche Wirtschaftsforum zu verfolgen.'>Sanktionen wirken eher psychologisch als real im Handel – deutscher Botschaftsrat</a></li></ul></div></section><section id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-wrap"><h3 class="widgettitle">Social</h3><ul><li><a href="https://twitter.com/convexpolytop" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://de.pinterest.com" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UClLHlbS3VUGymcL7POFJAHg" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://www.youtube.com/channel/UClLHlbS3VUGymcL7POFJAHg" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://plus.google.com" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
<section class="col"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform" action="https://marsvonpadua.com/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
</div></section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widgettitle">Neueste Kommentare</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="News Front: Warum haben ukrainische Soldaten den Mord an einem italienischen Journalisten verübt ? &#8211; Mars von Padua" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://marsvonpadua.com/2017/08/22/news-front-warum-haben-ukrainische-soldaten-den-mord-an-einem-italienischen-journalisten-veruebt/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://marsvonpadua.com/2017/08/22/news-front-warum-haben-ukrainische-soldaten-den-mord-an-einem-italienischen-journalisten-veruebt/" rel="nofollow">News Front: Warum ha&hellip;</a> zu <a href="https://marsvonpadua.com/2017/07/02/mord-an-journalisten-im-donbass-2014-in-italien-wurde-ein-italo-ukrainer-verhaftet/comment-page-1/#comment-558">Mord an Journalisten im Donbas&hellip;</a></td></tr><tr><td title="Leander" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/57b64937bc2d3797af81275a7819f3fe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Leander zu <a href="https://marsvonpadua.com/2017/08/06/nach-neuen-sanktionen-gegen-nordkorea-droht-nun-eine-eskalation-des-konfliktes/comment-page-1/#comment-546">Nach neuen Sanktionen gegen No&hellip;</a></td></tr><tr><td title="Honigmann-Nachrichten vom 14. Juli 2017 – Nr. 1134 | Terraherz" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://terraherz.wordpress.com/2017/07/14/honigmann-nachrichten-vom-14-juli-2017-nr-1134/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/c818b26a6db91c794968ce0321a793c5?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://terraherz.wordpress.com/2017/07/14/honigmann-nachrichten-vom-14-juli-2017-nr-1134/" rel="nofollow">Honigmann-Nachrichte&hellip;</a> zu <a href="https://marsvonpadua.com/2017/07/13/wikileaks-veroeffentlicht-details-zu-cia-projekt-zur-ueberwachung-der-mobilen-kommunikation-codenamehighrise/comment-page-1/#comment-514">WikiLeaks veröffentlicht Detai&hellip;</a></td></tr><tr><td title="Honigmann-Nachrichten vom 14. Juli 2017 – Nr. 1134 | Der Honigmann sagt..." class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://derhonigmannsagt.wordpress.com/2017/07/14/honigmann-nachrichten-vom-14-juli-2017-nr-1134/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/0b807842a30631b8b626a9b01543a519?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://derhonigmannsagt.wordpress.com/2017/07/14/honigmann-nachrichten-vom-14-juli-2017-nr-1134/" rel="nofollow">Honigmann-Nachrichte&hellip;</a> zu <a href="https://marsvonpadua.com/2017/07/13/wikileaks-veroeffentlicht-details-zu-cia-projekt-zur-ueberwachung-der-mobilen-kommunikation-codenamehighrise/comment-page-1/#comment-513">WikiLeaks veröffentlicht Detai&hellip;</a></td></tr><tr><td title="rührend, unsere Wahrheitsmedien | inge09" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://inge09.blog/2017/07/10/41483/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://inge09.blog/2017/07/10/41483/" rel="nofollow">rührend, unsere Wahr&hellip;</a> zu <a href="https://marsvonpadua.com/2017/07/06/wikileaks-veroeffentlicht-naechste-tranche-zu-vault7-bothanspy-gyrfalcon/comment-page-1/#comment-511">WikiLeaks veröffentlicht nächs&hellip;</a></td></tr>				</table>
				</div></section><section id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><div class="widget-wrap"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/shield_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div></section><section id="meta-2" class="widget widget_meta"><div class="widget-wrap"><h4 class="widgettitle">Meta</h4>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://marsvonpadua.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://marsvonpadua.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://marsvonpadua.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></section></section><section class="col"><section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h4 class="widgettitle">Top-Beiträge</h4><ul>				<li>
										<a href="https://marsvonpadua.com/2017/04/20/militaer-russische-hyperschallrakete-zirkon-soll-mit-mach-8-geschindigkeit-getestet-worden-sein/" class="bump-view" data-bump-view="tp">
						Militär: Russische Hyperschallrakete &quot;Zirkon&quot; soll mit Mach 8- Geschindigkeit getestet worden sein					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2017/09/06/nach-dem-sieg-ueber-den-is-in-deir-ez-zor-wann-verschwindet-der-is-aus-syrien/" class="bump-view" data-bump-view="tp">
						Nach dem Sieg über den IS in Deir ez-Zor : Wann verschwindet der IS aus Syrien?					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2014/08/25/anna-news-jetzt-auch-auf-deutsch/" class="bump-view" data-bump-view="tp">
						ANNA News jetzt auch auf Deutsch!					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2017/08/30/al-masdar-deutsch-islamischer-staat-nur-noch-mit-kleiner-enklave-in-zentralsyrien/" class="bump-view" data-bump-view="tp">
						Al-Masdar Deutsch: Islamischer Staat nur noch mit kleiner Enklave in Zentralsyrien					</a>
									</li>
			</ul></div></section></section>	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://wordpress.com/?ref=footer_custom_acom">Eine WordPress.com-Website</a>.
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-57b64937bc2d3797af81275a7819f3fe">
	</div>
	</div>
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/marsvonpadua.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?action=logout&_wpnonce=2f8ce4e7a2","homeURL":"https:\/\/marsvonpadua.com\/","postID":"7995","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/marsvonpadua.com\/2017\/09\/06\/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen\/":7995};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="64748942" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://marsvonpadua.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Mars von Padua" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d2ff7020d" /><input type="hidden" name="_wp_http_referer" value="/2017/09/06/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen/" />		</form>

		<div class="arrow"></div>
	</div>
<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"64748942","siteName":"Mars von Padua","siteURL":"https:\/\/marsvonpadua.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F09%2F06%2Fdonbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen%2F","themeURL":"https:\/\/wordpress.com\/theme\/opti\/","xhrURL":"https:\/\/marsvonpadua.com\/wp-admin\/admin-ajax.php","nonce":"a6f5015530","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b5790aa517\" \/>","referer":"https:\/\/marsvonpadua.com\/2017\/09\/06\/donbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen\/","canFollow":"1","feedID":"61942610","statusMessage":"","customizeLink":"https:\/\/marsvonpadua.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmarsvonpadua.wordpress.com%2F2017%2F09%2F06%2Fdonbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen%2F","postID":"7995","shortlink":"http:\/\/wp.me\/p4nG9M-24X","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/marsvonpadua.com\/7995","statsLink":"https:\/\/wordpress.com\/stats\/post\/7995\/marsvonpadua.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Opti","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 307 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F09%2F06%2Fdonbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj11OxDAMhC9Emu4ifl4QR0FpMhS3cVwSZwu3J5VgBWKpeLM834zHdl2Ml6RIaqdiA07ksbx1U7my3ySuZol1pFRspBnFvlZUvLgUIvIXTMnHGprYgojdiBLFBYSOKV1i2BVJ+f0v2Qtzu20ylvgDulBqgi7Oz/apBdhn5zGIzAY8tOv/dOlKqshGiREpYcfnQmtjBpe3F5qnTUZOyJm26ufdXoJXkrQlnKc9eqbCUHPd9Z8fSuYdfqUwQosdRcYIo9mlEp3i16JlPPLD4aY/3t4f7o799AE+LsSN'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/marsvonpadua.com\/wp-admin\/admin-ajax.php","nonce":"fbbf5c3b63","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F09%2F06%2Fdonbass-deutschland-befuerwortet-den-vorschlag-russlands-zur-entsendung-von-un-blauhelmen%2F","blog_id":"64748942","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=64748942&v=wpcom&tz=2&user_id=0&subd=marsvonpadua","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9juEKwjAMhF/ILlQF6Q/xWUoXa2rW1aZl7O2dg4rC2K+7XPJxgSkpN8aCscBQVeLqKQpM1HssAt4yY54hfG0X5AALRNFx7VE+K0kUt/Lwqiu8Svd7tVHpbB6rIEPAkqx7qhbsMIUYe9We/Jt2qDRKUXe2lEEeNlP0TRfoNlz12WhzOl60CW8Je2ru'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
            <script>
                 bandpage.load({

                        done: function(bp){
                                    bandpage.sdk.createExtension({
                    bandbid: '',
                    container: jQuery('#bpextension-2-container'),
                    extensionType: 'photo',
                    access_token : '',
                    theme: 'light',
                    opacity: (1-1) ,
                    width: 250,
                    height: 400
                });
                                }
                })
            </script>
            <script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64748942','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'64748942','v':'wpcom','tz':'2','user_id':'0','post':'7995','subd':'marsvonpadua'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRMLG5ZaStyUlk2RElGJVBpdndBQ20xTlowP0Q3LlkwaTEuL3BNMVdGcmhOQWR1OHEtMnh4R356aUpBN0c5emV5JjhsdVNFR1tMUmc4bkVjJmZQSUY9a3MmcU5fdzMlbDM0cHpIZkYvekV2L01pWkZkM0NnWGRJQyUzYWguNl9ZbEYweS9pM2RhZmJyS3g0OFouTlNYRHRJP1Usbyx1NWtjdnJLUkNqTlE9dzRzRklzOHBSdVc9eFBNTk03NG9SN1ktaTlCWlpzTkJ0R2Zpdl1lS1UzLUl4SkVEWlVtSy56fmV8Rl09Vl00STF3fldzbn43TDFjMEUxSEZ5UlBJaTBIP3BrUmd8RyxOME5mS0djTENRWEtrUnVjZ28sTz8sOSZbK2FsLEhoc0daTjhaJn5jQX5mN3lrbCwxRWIxSktRUXNNWUUmeXVsRWo/L0drJWdXaVYyS3Eray0/Q19kJnw4dHxySUhSRT9pQw=='}]);
_stq.push([ 'clickTrackerInit', '64748942', '7995' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
