<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://marsvonpadua.com/xmlrpc.php" />

		<title>USA: Kongress plant Russland wegen Hisbollah-Unterstützung zu sanktionieren &#8211; Mars von Padua</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Anonymous Pro",monospace;font-size:19.5px}.wf-active blockquote{font-size:1.3em}.wf-active .entry .post-taxonomies{font-size:1.04em}.wf-active .entry dl dt{font-size:1.56em}.wf-active #tags{font-size:1.04em}.wf-active #sharethis a, .wf-active #sharethis a:visited{font-size:1.04em}.wf-active .entry #related-posts li{font-size:1.17em}.wf-active .commentlist li.depth-2, .wf-active .commentlist li.depth-3, .wf-active .commentlist li.depth-4, .wf-active .commentlist li.depth-5{font-size:1.17em}.wf-active #trackbacklist cite{font-size:1.56em}.wf-active #cancel-comment-reply-link{font-size:0.975em}.wf-active .comment-date{font-size:1.04em}.wf-active .button, .wf-active .form-submit input{font-size:1.3em}.wf-active #author, .wf-active #comment, .wf-active #email, .wf-active #url, .wf-active .button, .wf-active .form-submit input{font-size:1.17em}.wf-active #footer-wrap{font-size:1.04em}.wf-active footer{font-size:1.105em}</style>
<meta name="google-site-verification" content="iknjXR8HbWv5fLwsOFd84kiBod_0IUGPX5J6MrC9LvM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=marsvonpadua.com&amp;id=64748942&amp;t=1507714780&amp;back=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F10%2F11%2Fusa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//marsvonpadua.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; Feed" href="https://marsvonpadua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; Kommentar-Feed" href="https://marsvonpadua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; USA: Kongress plant Russland wegen Hisbollah-Unterstützung zu&nbsp;sanktionieren Kommentar-Feed" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkN0KwjAMhV/IWCY654X4LP0JXbdmLUvn9O2tkyGoFG9CEs7HOYmYI+gwJBySoAmin6wbWMxRBwIm5/H+MW0180b8xrzrkUWHKUrdwzJ9yZUP9u0TRiMNC+uDkv4/bYjJwXVXyqHDiHlPUaangtA4iR4py0rY7IzFlHFee0h4KyIU69Xo2bb57uKHXq9UKo7IDLmSmwhSm7Mt3IXO1f5UN8eqOVTdAy/AmtA=' type='text/css' media='all' />
<link rel='stylesheet' id='opti-font-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx1zVEOQDAQBNALYRUlPsRhmk1VbDXdbcTt1Z8Ef5PMmwwcoTS7F/QCsiAhQ4hILhHsQRywnBtWhrmAh6RUhi1Z5xkseowuFz/xtf16yQaU6uobzzQpXeu+GduhWy8xdDqS' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s1.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9kNEKwjAMRX/IGqoD9UH8lq7WrpI1pckY/r0tm+gQ+pR7yT1JCMxJWYriosA4qYSTD5FhDnfvhEEoqURcFMsL3d4y76CNMNlgUIUS2ZoFDhBJluZHtKZ6RwrJGgkUN0Y90ITcQrPrkXyRHkrqx7YgY+vw3uSvasXrb5ZLgAeT6661tqj1K+Uc2po/SAY3OoahA4/UG6yB23jV3eV0OGt91M83B3SoUw==' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"menu":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkG0OwjAIhi/kVjUz7o/xBt6hVpzM0dbCtujpRaMxZvMjIYHAw/sSTB8z9K5pd8Cm1ji1kM6PlNc8Md+AjLBKViAn9E/YBS/g5cZS2GIDWcuQbKU9FdqHES4GFgJmhUam7yeh7xD6n1gNEq07ZgkYLwNVOYD6mZiAsCUTouBLIodGp15sk7tAMXit+U8FtdMFxg42tsPKCobBYz6skr3/cE2rWVEu5+VsUUzrKwx9nEg='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marsvonpadua.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Donbass: Infolge des Beschusses in Kominternovo wurden zwei Häuser&nbsp;beschädigt' href='https://marsvonpadua.com/2017/10/11/donbass-infolge-des-beschusses-in-kominternovo-wurden-zwei-haeuser-beschaegit/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/" />
<link rel='shortlink' href='http://wp.me/p4nG9M-2iw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F10%2F11%2Fusa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F10%2F11%2Fusa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="USA: Kongress plant Russland wegen Hisbollah-Unterstützung zu sanktionieren" />
<meta property="og:url" content="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/" />
<meta property="og:description" content="Der Kongress der Vereinigten Staaten hat angeboten, die neuen Sanktionen gegen Russland wegen der Militärunterstützung seites Moskau der Organisation «Hisbollah» in Syrien einzuführen. Dies erklärt…" />
<meta property="article:published_time" content="2017-10-11T09:14:22+00:00" />
<meta property="article:modified_time" content="2017-10-11T09:14:22+00:00" />
<meta property="og:site_name" content="Mars von Padua" />
<meta property="og:image" content="https://marsvonpadua.files.wordpress.com/2017/10/orig-1507704303bd5dff372de2cdfbe856c77b31982254-e1507707064667.jpeg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="315" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@MarsDiPadova" />
<meta name="twitter:text:title" content="USA: Kongress plant Russland wegen Hisbollah-Unterstützung zu&nbsp;sanktionieren" />
<meta name="twitter:image:src" content="https://marsvonpadua.files.wordpress.com/2017/10/orig-1507704303bd5dff372de2cdfbe856c77b31982254-e1507707064667.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MarsDiPadova" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://marsvonpadua.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://marsvonpadua.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://marsvonpadua.com/osd.xml" title="Mars von Padua" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Mars von Padua" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hinterfrage alles - Nachrichten und Reportagen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://marsvonpadua.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="USA: Kongress plant Russland wegen Hisbollah-Unterstützung zu&nbsp;sanktionieren | Mars von Padua auf WordPress.com" />
<meta name="description" content="Der Kongress der Vereinigten Staaten hat angeboten, die neuen Sanktionen gegen Russland wegen der Militärunterstützung seites Moskau der Organisation «Hisbollah» in Syrien einzuführen. Dies erklärte der amerikanische Senator, das Mitglied der Demokratischen Partei Brendan Boyle. via News Front Die Initiative von Boyle über die Einleitung der neuen antirussischen Sanktionen wurde schon in dem auswärtigen Ausschuss im US-Repräsentantenhaus&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'opti', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<!--[if lt IE 9]><script src="https://s0.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-8836 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light" data-breakpoint="1023">
		<section class="container hfeed">
			<header id="masthead" role="banner">
					<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:647489422, width:728, height:90});}})(window);
			</script>
				</div>
						<div id="crt-833289447" style="width:728px;height:90px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-833289447');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-833289447",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-833289447'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>
		
				<section class="row">
				<a href="https://marsvonpadua.com/" class="site-logo-link" rel="home"><img width="150" height="113" src="https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg?w=150" class="site-logo attachment-thumbnail" alt="" data-size="thumbnail" srcset="https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg?w=150 150w, https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="999" data-permalink="https://marsvonpadua.com/dscn0230/" data-orig-file="https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1432685530&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCN0230" data-image-description="" data-medium-file="https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg?w=300" data-large-file="https://marsvonpadua.files.wordpress.com/2015/08/dscn0230-e1438418343244.jpg?w=400" /></a>					<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://marsvonpadua.com/" title="Startseite">Mars von Padua</a>
						</h1>
												<h2 id="description" class="site-description">
							Hinterfrage alles &#8211; Nachrichten und Reportagen						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://marsvonpadua.com/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
								<ul id="nav" class="nav">
			<li class="home menu-item"><a href="https://marsvonpadua.com/"><span class="genericon genericon-home"></span><span class="screen-reader">Startseite</span></a></li>	<li class="cat-item cat-item-6861"><a href="https://marsvonpadua.com/category/international/" title="Rund um das Thema Politik">International</a>
</li>
	<li class="cat-item cat-item-2710"><a href="https://marsvonpadua.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-184508"><a href="https://marsvonpadua.com/category/militar/" >Militär</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://marsvonpadua.com/category/russland/" >Russland</a>
</li>
	<li class="cat-item cat-item-344763"><a href="https://marsvonpadua.com/category/gastbeitrage/" title="Jeder kann mitmachen. Wenn euch was auf dem Herzen liegt, dann kontaktiert unsere Facebook-Seite oder Twitter. Wir kümmern uns drum. Dabei spiegeln Gastbeiträge nicht unbedingt die Meinung der Redaktion wieder.">Gastbeiträge</a>
</li>
	<li class="cat-item cat-item-13849840"><a href="https://marsvonpadua.com/category/newsfront/" >NewsFront</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://marsvonpadua.com/category/internet/" title="Themen die das Internet und die Netzpolitik behandeln.">Internet</a>
</li>
		</ul>
					</section>
				</nav>
			</header>
			<section class="wrapper">
				<section id="main">
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://marsvonpadua.com" class="breadcrumbLevel_1">Startseite</a> <b>&rsaquo;</b> <a href="https://marsvonpadua.com/category/allgemein/" class="breadcrumbLevel_2">Allgemein</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">USA: Kongress plant Russland wegen Hisbollah-Unterstützung zu&nbsp;sanktionieren</strong></p><article id="post-8836" class="post-8836 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-international category-internet category-militar category-newsfront category-russland category-usa-lateinamerika odd">
	<h1 class="posttitle">
		USA: Kongress plant Russland wegen Hisbollah-Unterstützung zu&nbsp;sanktionieren 	</h1>
	<p class="postmetadata">
<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://marsvonpadua.com/author/thedailylennox/" title="Zeige alle Beiträge von LennoxPress" rel="author">LennoxPress</a></span></span> <em>on</em> <a href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/" title="11:14" rel="bookmark"><time class="entry-date" datetime="2017-10-11T11:14:22+00:00">11 Okt 2017</time></a>	&bull; <span class="commentcount">( <a href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/#respond" class="comments_link" >0</a> )</span>
</p>
	<section class="entry">
<p><strong>Der Kongress der Vereinigten Staaten hat angeboten, die neuen Sanktionen gegen Russland wegen der Militärunterstützung seites Moskau der Organisation «Hisbollah» in Syrien einzuführen. Dies erklärte der amerikanische Senator, das Mitglied der Demokratischen Partei Brendan Boyle.</strong></p>
<p><span id="more-8836"></span></p>
<p>via<a href="https://de.news-front.info/"> News Front</a></p>
<p>Die Initiative von Boyle über die Einleitung der neuen antirussischen Sanktionen wurde schon in dem auswärtigen Ausschuss im US-Repräsentantenhaus (United States House Committee on Foreign Affairs) unterstützt. Der Demokrat beabsichtigt, mit den neuen Beschränkungen auf Russland dahingehend zu beeinflussen, damit «die militärische Zusammenarbeit» Russlands und der Organisation «Hisbollah» gestoppt wird. Die konkreten Sanktionen gegen Russland im Dokument werden nicht präzisiert.</p>
<p>Zuvor hat der Vertreter der Organisation «Hisbollah» Chaschem Safi-ed-Din erklärte, dass der Sieg der Armee Syriens und ihrer Verbündeten über Terroristen das Gesicht von Nahem Osten verändern wird.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s647489421">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:647489421, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:647489424, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1097464112" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1097464112');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1097464112",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1097464112'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-760611117" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-760611117');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-760611117",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-760611117'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><script type="text/javascript">(function(g){g.__ATA.initVideoAd({format: 'inread', sectionId:647489425});})(window);</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8836" class="share-twitter sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8836" class="share-facebook sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=facebook" target="_blank" title="Auf Facebook teilen"><span></span><span class="sharing-screen-reader-text">Auf Facebook teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8836" class="share-google-plus-1 sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-8836" class="share-linkedin sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-8836" class="share-pinterest sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-custom share-custom-flattr"><a rel="nofollow" data-shared="" class="share-custom share-custom-flattr sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=custom-1397186289" target="_blank" title="Zum Teilen auf Flattr klicken"><span style="background-image:url(&quot;https://flattr.com/_img/icons/flattr_logo_16.png&quot;);"></span><span class="sharing-screen-reader-text">Zum Teilen auf Flattr klicken (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=USA%3A%20Kongress%20plant%20Russland%20wegen%20Hisbollah-Unterst%C3%BCtzung%20zu%20sanktionieren https%3A%2F%2Fmarsvonpadua.com%2F2017%2F10%2F11%2Fusa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-8836" class="share-skype sd-button share-icon no-text" href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/?share=skype" target="_blank" title="Hier klicken, um auf Skype zu teilen"><span></span><span class="sharing-screen-reader-text">Hier klicken, um auf Skype zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64748942-8836-59dde6dcc6abc' data-src='//widgets.wp.com/likes/#blog_id=64748942&amp;post_id=8836&amp;origin=marsvonpadua.wordpress.com&amp;obj_id=64748942-8836-59dde6dcc6abc' data-name='like-post-frame-64748942-8836-59dde6dcc6abc'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep" /><div class="postnav left">&lsaquo; <a href="https://marsvonpadua.com/2017/10/11/donbass-infolge-des-beschusses-in-kominternovo-wurden-zwei-haeuser-beschaegit/" rel="prev">Donbass: Infolge des Beschusses in Kominternovo wurden zwei Häuser&nbsp;beschädigt</a></div><hr class="sep" /><p class="post-taxonomies post-taxonomies-categories">Kategorien:<a href="https://marsvonpadua.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://marsvonpadua.com/category/international/" rel="category tag">International</a>, <a href="https://marsvonpadua.com/category/internet/" rel="category tag">Internet</a>, <a href="https://marsvonpadua.com/category/militar/" rel="category tag">Militär</a>, <a href="https://marsvonpadua.com/category/newsfront/" rel="category tag">NewsFront</a>, <a href="https://marsvonpadua.com/category/russland/" rel="category tag">Russland</a>, <a href="https://marsvonpadua.com/category/usa-lateinamerika/" rel="category tag">USA &amp; Lateinamerika</a></p>	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	<div id="respond">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://marsvonpadua.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a65927a71" /><input type="hidden" name="_wp_http_referer" value="/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='8836' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b8ee93ca0" /></p>
<input type="hidden" name="genseq" value="1507714780" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	</div>
	</div>
	<aside class="fourcol last">
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:647489423, width:160, height:600});}})(window);
			</script>
				</div>
						<div id="crt-1131985480" style="width:160px;height:600px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1131985480');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1131985480",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1131985480'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/">USA: Kongress plant Russland wegen Hisbollah-Unterstützung zu&nbsp;sanktionieren</a>
						</li>
					<li>
				<a href="https://marsvonpadua.com/2017/10/11/donbass-infolge-des-beschusses-in-kominternovo-wurden-zwei-haeuser-beschaegit/">Donbass: Infolge des Beschusses in Kominternovo wurden zwei Häuser&nbsp;beschädigt</a>
						</li>
					<li>
				<a href="https://marsvonpadua.com/2017/10/10/syrien-telefonkonferenz-zwischen-lawrow-und-tillerson-im-hinblick-auf-die-deeskalationszonen/">Syrien: Telefonkonferenz zwischen Lawrow und Tillerson im Hinblick auf die Deeskalationszonen</a>
						</li>
					<li>
				<a href="https://marsvonpadua.com/2017/10/10/news-front-die-frontlinie-vom-08-10-2017/">News Front: Die Frontlinie vom&nbsp;08.10.2017</a>
						</li>
					<li>
				<a href="https://marsvonpadua.com/2017/10/10/irak-us-koalition-taeuscht-den-kampf-gegen-daesh-nur-vor-russisches-verteidungsministerium/">Irak: US-Koalition täuscht den Kampf gegen Daesh nur vor &#8211; Russisches Verteidungsministerium</a>
						</li>
				</ul>
		</div></section>		<section id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="23251226">#TopThema&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="2710">Allgemein&nbsp;&nbsp;(709)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(259)</option>
	<option class="level-0" value="6861">International&nbsp;&nbsp;(1.015)</option>
	<option class="level-1" value="555482">&nbsp;&nbsp;&nbsp;Osteuropa&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="93659">Krim&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="184508">Militär&nbsp;&nbsp;(641)</option>
	<option class="level-0" value="13849840">NewsFront&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="93810">Russland&nbsp;&nbsp;(462)</option>
	<option class="level-0" value="115650698">TTIP&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="563576727">USA &amp; Lateinamerika&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="412">VIDEO&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="563603156">WikiLeaks &amp; Cybersicherheit&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="435833">Wirtschaftspolitik&nbsp;&nbsp;(25)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://marsvonpadua.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/marsdipadova">Meine Tweets</a></div></section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">WikiLeaks</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/wikileaks">Meine Tweets</a></div></section><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">NNE</h3>			<div class="textwidget"><p><a href="http://www.net-news-express.de" target="_blank"><img style="border:0 solid black;" src="https://i1.wp.com/www.net-news-express.de/images/promo/lay_out_NNE_final_banner_small4embed_04.jpg"></a></p>
</div>
		</div></section><section id="blog_subscription-4" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 311 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="64748942"/>
						<input type="hidden" name="source" value="https://marsvonpadua.com/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e72d982c86" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</div></section><section id="gallery-2" class="widget widget-gallery"><div class="widget-wrap">
<h3 class="widgettitle">Panorama</h3>
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:64748942,&quot;permalink&quot;:&quot;https:\/\/marsvonpadua.com\/2017\/10\/11\/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren\/&quot;,&quot;likes_blog_id&quot;:64748942}'
		>
	</div>

</div>
</div></section><section id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-wrap">
		<a class="wordpress-follow-button" href="https://marsvonpadua.com" data-blog="https://marsvonpadua.com" data-lang="de" >Follow Mars von Padua on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></section><section id="rss-4" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/archive/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik Deutschland</a></h3><ul><li><a class='rsswidget' href='https://de.sputniknews.com/wissen/20171011317811122-forscher-zuechten-mini-menschen-hirn/' title='Biochemiker von der Universität Rio de Janeiro haben aus Stammzellen ein sehr kleines und vereinfachtes Modell des menschlichen Gehirns entstehen lassen. Es eignet sich hervorragend für medizinische Versuche, wie das Fachblatt „Scientific Reports“ berichtet.'>Forscher züchten Mini-Menschen-Hirn im Labor</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171011317811027-norwegische-delegation-krim-besuch/' title='Hendrik Weber, Leiter der norwegischen Delegation, die derzeit auf der Krim zu Besuch ist, will eigenen Worten zufolge sein Bestes tun, um den westlichen Politikern zu erklären, dass die Halbinsel kein gefährliches und kein von Russland besetztes Territorium sei.'>Norweger wollen Westen überzeugen: Krim ist doch Teil Russlands</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/videos/20171011317810946-russland-iskander-raketenkomplex-raketentest/' title='Bei den Militärübungen „Zapad 2017“ im Gebiet Leningrad (St. Petersburger Umland) ist der operativ-taktische Raketenkomplex Iskander-M zum Einsatz gekommen. Im Internet sind die Bilder des Raketentests erschienen.'>Russland feuert Stealth-Rakete ab - VIDEO</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20171011317810785-un-hinrichtungen-verantwortung/' title='China, gefolgt von Iran, Saudi-Arabien und Irak vollstrecken die meisten Todesurteile weltweit. Das teilte der  UN-Generalsekretär, Antonio Guterres, im Rahmen des Internationalen Tages gegen die Todesstrafe mit. Obwohl die Gesamtzahl der Hinrichtungen sich verringert habe, beeilen sich diese vier Länder nicht, die Todesstrafe abzuschaffen.'>UN-Generalsekretär: Vier Länder für fast 90 Prozent der Hinrichtungen verantwortlich</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/videos/20171011317810598-sowjetische-il2-krim-wehrmacht-video/' title='Diese Amateuraufnahmen, die vor rund 70 Jahren von Wehrmacht-Soldaten gemacht wurden, haben bei der Suche nach einem während des Zweiten Weltkrieges auf der Krim abgestürzten Kampfflugzeuges Iljuschin Il-2 geholfen, wie der TV-Swesda in seiner Online-Ausgabe schreibt.'>Sowjetische Il-2 auf der Krim dank Wehrmacht-VIDEO geborgen</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20171011317810243-malaysia-monster-klo-schock/' title='Ein Fotograf aus der malaysischen Stadt Alor Setar hat ein Video aufgenommen, auf dem zu sehen ist, wie ein schlangenartiges Wesen aus der Toilette kriecht. Was ist das für ein Monster?'>Mysteriöses Monster im Klo: Schock-VIDEO aus Malaysia</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171011317809932-usa-suedkorea-kriegsfall-nordkorea-beseitigung-kim/' title='Das Pentagon will davon gewusst haben, dass nordkoreanische Hacker die Pläne Südkoreas und Washingtons für den Fall eines Kriegs mit Nordkorea gestohlen haben.'>Pentagon über gestohlene Militärakten für Kims Sturz</a></li></ul></div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
<section class="col"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform" action="https://marsvonpadua.com/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
</div></section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widgettitle">Neueste Kommentare</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Christian" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://bavartech.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1ef02434a4cec0593a0e1aac101f4853?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://bavartech.wordpress.com" rel="nofollow">Christian</a> zu <a href="https://marsvonpadua.com/2017/10/02/cybersicherheit-russland-und-deutschland-planen-zusammenarbeit/comment-page-1/#comment-617">Cybersicherheit: Russland und&hellip;</a></td></tr><tr><td title="Bundestagswahl: 43 Parlamentarier aus 25 Ländern auf OSZE-Wahlbeobachtung &#8211; Mars von Padua" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://marsvonpadua.com/2017/09/24/bundestagswahl-43-parlamentarier-aus-25-laendern-auf-osze-wahlbeobachtung/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://marsvonpadua.com/2017/09/24/bundestagswahl-43-parlamentarier-aus-25-laendern-auf-osze-wahlbeobachtung/" rel="nofollow">Bundestagswahl: 43 P&hellip;</a> zu <a href="https://marsvonpadua.com/2017/08/02/bundestagswahl-osze-schickt-nur-kleines-expertenteam-zur-wahlbeobachung/comment-page-1/#comment-606">Bundestagswahl: OSZE schickt n&hellip;</a></td></tr><tr><td title="Tag Heute" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b231ced9920067978dac81086de72f64?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Tag Heute zu <a href="https://marsvonpadua.com/2017/09/23/bundestagswahl-erleben-die-etablierten-parteien-ihr-blaues-wunder-laut-umfragen-massive-zuwaechse-fuer-die-afd/comment-page-1/#comment-605">Bundestagswahl: Erleben die et&hellip;</a></td></tr><tr><td title="hjweber" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://rentenbetrug.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a4fc8ff638b4cfa3bf5aee7ce9f238e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://rentenbetrug.wordpress.com" rel="nofollow">hjweber</a> zu <a href="https://marsvonpadua.com/2017/09/22/spanien-werden-die-separatisten-von-barcelona-von-madrid-zu-terroristen-erkaert/comment-page-1/#comment-604">Spanien: Werden die Separatist&hellip;</a></td></tr><tr><td title="thethys" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://aletheianoesis.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0634f1e6c90af0c3581c0c9944a588d8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://aletheianoesis.wordpress.com" rel="nofollow">thethys</a> zu <a href="https://marsvonpadua.com/2017/09/21/medien-cnn-berichtet-ueber-die-befreiung-des-is-in-deir-ez-zor-und-tituliert-russland-als-freund-syriens/comment-page-1/#comment-603">Medien: CNN berichtet über die&hellip;</a></td></tr>				</table>
				</div></section><section id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><div class="widget-wrap"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/shield_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div></section><section id="meta-2" class="widget widget_meta"><div class="widget-wrap"><h4 class="widgettitle">Meta</h4>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://marsvonpadua.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://marsvonpadua.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://marsvonpadua.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></section></section><section class="col"><section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h4 class="widgettitle">Top-Beiträge</h4><ul>				<li>
										<a href="https://marsvonpadua.com/2017/10/09/katalonien-hinter-dem-referendum-stecken-soros-die-nato-und-weitere-bewegung-colectivo-utopia/" class="bump-view" data-bump-view="tp">
						Katalonien: Hinter dem Referendum stecken Soros, die Nato und weitere - Bewegung «COLECTIVO UTOPIA»					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2017/10/09/ukraine-bei-den-kiewer-truppen-startet-eine-aufruhr/" class="bump-view" data-bump-view="tp">
						Ukraine: Bei den Kiewer Truppen startet eine Aufruhr					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2017/10/10/syrien-telefonkonferenz-zwischen-lawrow-und-tillerson-im-hinblick-auf-die-deeskalationszonen/" class="bump-view" data-bump-view="tp">
						Syrien: Telefonkonferenz zwischen Lawrow und Tillerson im Hinblick auf die Deeskalationszonen					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2017/10/09/nordkorea-konflikt-seid-zum-krieg-bereit-james-mattis/" class="bump-view" data-bump-view="tp">
						Nordkorea-Konflikt: „Seid zum Krieg bereit“ - James Mattis					</a>
									</li>
			</ul></div></section></section>	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://wordpress.com/?ref=footer_custom_acom">Eine WordPress.com-Website</a>.
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201741y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1ef02434a4cec0593a0e1aac101f4853">
	</div>
	<div class="grofile-hash-map-b231ced9920067978dac81086de72f64">
	</div>
	<div class="grofile-hash-map-a4fc8ff638b4cfa3bf5aee7ce9f238e3">
	</div>
	<div class="grofile-hash-map-0634f1e6c90af0c3581c0c9944a588d8">
	</div>
	</div>
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/marsvonpadua.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?action=logout&_wpnonce=1c3e0f36b1","homeURL":"https:\/\/marsvonpadua.com\/","postID":"8836","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/marsvonpadua.com\/2017\/10\/11\/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren\/":8836};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
		
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="64748942" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://marsvonpadua.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Mars von Padua" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7482c5fbe1" /><input type="hidden" name="_wp_http_referer" value="/2017/10/11/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren/" />		</form>

		<div class="arrow"></div>
	</div>
<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"64748942","siteName":"Mars von Padua","siteURL":"https:\/\/marsvonpadua.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F10%2F11%2Fusa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren%2F","themeURL":"https:\/\/wordpress.com\/theme\/opti\/","xhrURL":"https:\/\/marsvonpadua.com\/wp-admin\/admin-ajax.php","nonce":"c374b05fa6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e72d982c86\" \/>","referer":"https:\/\/marsvonpadua.com\/2017\/10\/11\/usa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren\/","canFollow":"1","feedID":"61942610","statusMessage":"","customizeLink":"https:\/\/marsvonpadua.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmarsvonpadua.wordpress.com%2F2017%2F10%2F11%2Fusa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren%2F","postID":"8836","shortlink":"http:\/\/wp.me\/p4nG9M-2iw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/marsvonpadua.com\/8836","statsLink":"https:\/\/wordpress.com\/stats\/post\/8836\/marsvonpadua.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Opti","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 311 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F10%2F11%2Fusa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/marsvonpadua.com\/wp-admin\/admin-ajax.php","nonce":"0b77275ced","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F10%2F11%2Fusa-kongress-plant-russland-wegen-hisbollah-unterstuetzung-zu-sanktionieren%2F","blog_id":"64748942","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=64748942&v=wpcom&tz=2&user_id=0&subd=marsvonpadua","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UVtSwzAMvBCO0zI8fhiOwhhbTZX4VUlu6O1xgHTameAvydLuamet56xsigJR9MjawRkt5K9u5Ad9swpFZV8GjKw9TsD6VKDA0UTngVYwRuuLq8sqhMEMwD4ZB64LGLcwwXCKdPlvbVMI9bYiyP4OtGFqBMnGTvqjCmiZUQRICQbwGKHBM67qqk9Di5nKqZ1KZyDCxcR11lKwgikuCteuhZ6QA4h67Ppfr4dEoYGf0Q0grAfja9CXJZa/disxzttJjvW3FvJP6W5RGyetoVQY/JqpWgcNjqAHp1aTd68GKycWdfAGSfPREMZhrZX0Ht52T/3++XX3su/Hb0i+/fs='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64748942','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'64748942','v':'wpcom','tz':'2','user_id':'0','post':'8836','subd':'marsvonpadua'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRMLG5ZaStyUlk2RElGJVBpdndBQ20xTlowP0Q3LlkwaTEuL3BNMVdGcmhOQWR1OHEtMnh4R35ndmJoLzE3R1dfZDJfV1FGejQ9MW5mLnBlYjRjemMwd0RVbHx5MkF3R2slY19qLGNpWHRpTTlvL098d2RqbDEmWEFmSjJPaHp1ek89fER2cjFwLD89fH5rJS1XZHY/K0VfUlglK0xwdTNZVExDMV81VVNrZltdamx2PUVkbmU2MHBEVXYreFZDUU8vU1ZtNy0tZFFhP0x2RHJWbjE0Tkp3R1l8VmsvbyZddFozVlVjQVVSemwlQWs0Ul8lRy5GVWJjVDVvVjlUeWM3VVc4TG5pMHRmcktjb05oJm93LUhKSThHdkNtNmcyUFBzaG1aMHpTKyY9Qkw='}]);
_stq.push([ 'clickTrackerInit', '64748942', '8836' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.167 seconds
	89229 bytes batcached for 300 seconds
-->
