<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://marsvonpadua.com/xmlrpc.php">

	<title>News Front Nachrichten vom 19.12.2017 &#8211; Mars von Padua</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-size:20.8px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Anonymous Pro",monospace;font-size:130%}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Anonymous Pro",monospace;font-size:1.3em}.wf-active small{font-size:104%}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active body, .wf-active html{font-size:121.875%;font-family:"Anonymous Pro",monospace}.wf-active code{font-family:"Anonymous Pro",monospace}.wf-active blockquote{font-family:"Anonymous Pro",monospace}.wf-active legend{font-size:13.65px}.wf-active .wp-caption .wp-caption-text{font-size:1.04em}.wf-active .widget.widget_authors ul strong{font-size:30.4785px}.wf-active .widget.widget_image .wp-caption .wp-caption-text{font-size:1.3em}.wf-active .widget.widget_search{font-size:1.3em}.wf-active ol.comment-list li.comment #respond #cancel-comment-reply-link, .wf-active ol.comment-list li.pingback #respond #cancel-comment-reply-link, .wf-active ol.comment-list li.trackback #respond #cancel-comment-reply-link{font-family:"Anonymous Pro",monospace;font-size:13.65px}.wf-active ol.comment-list li.comment .comment-meta-data, .wf-active ol.comment-list li.pingback .comment-meta-data, .wf-active ol.comment-list li.trackback .comment-meta-data{font-size:13.65px}.wf-active #respond p.comment-form-author.selected label, .wf-active #respond p.comment-form-comment.selected label, .wf-active #respond p.comment-form-email.selected label, .wf-active #respond p.comment-form-url.selected label{font-size:13.65px}.wf-active #respond p.form-allowed-tags{font-size:13.65px}.wf-active .gallery .gallery-item .gallery-caption{font-size:13.65px}.wf-active .main .post-navigation .nav-next, .wf-active .main .post-navigation .nav-previous{font-size:24.375px}.wf-active .main .post-navigation b{font-size:13.65px}.wf-active article .post-lead-category{font-size:13.65px}.wf-active article .taxonomies .taxonomy{font-size:13.65px}.wf-active article .taxonomies b{font-size:13.65px}.wf-active .post-meta-data{font-size:13.65px}.wf-active .error404 .entry-archive-header p{font-size:24.375px}.wf-active .infinite-scroll #infinite-handle span{font-size:24.375px}@media only screen and (max-width: 899px){.wf-active body{font-size:115.78125%}}@media only screen and (max-width: 782px){.wf-active body{font-size:109.6875%}}@media only screen and (max-width: 782px){.wf-active .masthead .branding h1.site-title{font-size:34.125px}}@media only screen and (max-width: 782px){.wf-active .masthead .menu-toggle{font-family:"Anonymous Pro",monospace;font-size:21.45px}}@media only screen and (max-width: 600px){.wf-active body{font-size:103.59375%}}</style>
<meta name="google-site-verification" content="iknjXR8HbWv5fLwsOFd84kiBod_0IUGPX5J6MrC9LvM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=marsvonpadua.com&amp;id=64748942&amp;t=1513712343&amp;back=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F12%2F19%2Fnews-front-nachrichten-vom-19-12-2017%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//marsvonpadua.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; Feed" href="https://marsvonpadua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; Kommentar-Feed" href="https://marsvonpadua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; News Front Nachrichten vom&nbsp;19.12.2017 Kommentar-Feed" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kFFuAjEMRC/U1BQhqv1APUs2sULAXkexVwu3b7aAKkGbn2jszPNYhqW4IJPhZMCzKzSnPCksJQg75Ux4fareg+ob/I1RPqPCCa34cHY/1Yt9JEm/OVKjjwqJZPTUG12RvGF0RdSeqh4WpGLrc/G2Ohhj9kjIzdbDlhwTtpxmuWtneOkiXPaPoFUe2wW6m92OOo6loqprL+eZnR3bbq/crQ13F1RhrAJqV8JeRsIJa24f/8iV/eLDx24Yhs/ddrM9fQNuTccw?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='romero-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9kNEKwjAMRX/IGqoD9UH8lq7WrpI1pckY/r0tm+gQ+pR7yT1JCMxJWYriosA4qYSTD5FhDnfvhEEoqURcFMsL3d4y76CNMNlgUIUS2ZoFDhBJluZHtKZ6RwrJGgkUN0Y90ITcQrPrkXyRHkrqx7YgY+vw3uSvasXrb5ZLgAeT6661tqj1K+Uc2po/SAY3OoahA4/UG6yB23jV3eV0OGt91M83B3SoUw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"Weiter","prev":"Vorheriges","menu":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrijzZxfis8wtztSmrUnr0Ke3G3rhHAqBkOTL4RzdB4WusakF0SbXNQHfX60wstC/AEXYcR2hIHRvuPEugosDS/6IFlQS4LrLuyx08jNc8BIJRDI0c/20hO6G0P/FDMRQNxfFIPj4UqWkgk0dOtEMNgdo1eBhMk2/4hmySx0YCBNp9gTsx5z1GP9A+2VZbctNtV7tzBPKBYF9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marsvonpadua.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jemen: 115 Zivilisten wurden durch saudische Luftangriffe in den letzten 10 Tagen&nbsp;getötet' href='https://marsvonpadua.com/2017/12/19/jemen-115-zivilisten-wurden-durch-saudische-luftangriffe-in-den-letzten-10-tagen-getoeet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/" />
<link rel='shortlink' href='https://wp.me/p4nG9M-2xz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F12%2F19%2Fnews-front-nachrichten-vom-19-12-2017%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F12%2F19%2Fnews-front-nachrichten-vom-19-12-2017%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="News Front Nachrichten vom 19.12.2017" />
<meta property="og:url" content="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/" />
<meta property="og:description" content="Die russischen Offiziere aus dem gemeinsamen Zentrum für Kontrolle und Koordinierung der Waffenruhe haben die Volksrepublik Donezk verlassen. Das teilte der Leiter der Verwaltung VRD im gemeinsamen…" />
<meta property="article:published_time" content="2017-12-19T18:23:02+00:00" />
<meta property="article:modified_time" content="2017-12-19T18:23:02+00:00" />
<meta property="og:site_name" content="Mars von Padua" />
<meta property="og:image" content="https://marsvonpadua.files.wordpress.com/2017/12/news-front-hauptnachrichten-des-tages-vom-19-12-2017-19-12-2017-19-14-42.png" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="369" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@MarsDiPadova" />
<meta name="twitter:text:title" content="News Front Nachrichten vom&nbsp;19.12.2017" />
<meta name="twitter:image:src" content="https://marsvonpadua.files.wordpress.com/2017/12/news-front-hauptnachrichten-des-tages-vom-19-12-2017-19-12-2017-19-14-42.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MarsDiPadova" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://marsvonpadua.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://marsvonpadua.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://marsvonpadua.com/osd.xml" title="Mars von Padua" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Mars von Padua" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hinterfrage alles - Nachrichten und Reportagen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://marsvonpadua.com/feed/;icon-uri=https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="News Front Nachrichten vom&nbsp;19.12.2017 | Mars von Padua auf WordPress.com" />
<meta name="description" content="https://youtu.be/dHRVuZt6x5g Die russischen Offiziere aus dem gemeinsamen Zentrum für Kontrolle und Koordinierung der Waffenruhe haben die Volksrepublik Donezk verlassen. Das teilte der Leiter der Verwaltung VRD im gemeinsamen Zentrum für Kontrolle und Koordinierung der Waffenruhe Ruslan Yakubov am Dienstag mit. Er fügte hinzu, dass das Territorium der Republik auch die ukrainische Militär verlassen haben, die&hellip;" />
<style>
	.masthead h1.site-title a,
	.masthead h1.site-title a:hover,
	.masthead h2.site-description {
		color:#000000;
	}
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'romero', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-9769 single-format-standard mp6 customizer-styles-applied singular multi-author-true themes-sidebar1-active themes-sidebar2-active themes-has-featured-posts themes-featured-posts-count-7 themes-sidebar-menu-active widgets-hidden has-site-logo highlander-enabled highlander-light">

<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>

<header class="masthead" role="banner">

	<div class="container" id="header-wrapper">
		<div class="action-wrapper">

			<div class="branding">
				<h1 class="site-title">
					<a href="https://marsvonpadua.com/" class="site-logo-link" rel="home"><img width="120" height="120" src="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=120" class="site-logo attachment-romero-logo" alt="" data-size="romero-logo" srcset="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=120 120w, https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=240 240w, https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=150 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="9238" data-permalink="https://marsvonpadua.com/cropped-cropped-2012-10-10-13-13-01-jpg/" data-orig-file="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-2012-10-10-13-13-01.jpg" data-image-description="&lt;p&gt;https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg&lt;/p&gt;
" data-medium-file="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=300" data-large-file="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=512" /></a>					<a href="https://marsvonpadua.com/" title="Startseite" class="site-title-link">
						Mars von Padua					</a>
				</h1>
				<p class="site-description">
					Hinterfrage alles &#8211; Nachrichten und Reportagen				</p>
			</div>

			<div class="actions">
				<div class="secondary">
										<form method="get" class="search-form" action="https://marsvonpadua.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Suchen</span></button>
</form>
				</div>

				<nav class="menu-primary menu" role="navigation">
					<h3 class="menu-toggle">Menü</h3>
					<a href="#" id="sidebar-menu-toggle"><span class="screen-reader-text">View Widgets</span></a>
				</nav>
			</div>
		</div>
	</div>

	<div class="container container-sidebar-menu">
		<section class="sidebar sidebar-menu" id="sidebar-menu" role="complementary">
	<div class="container">
		<div class="column"><section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Top-Beiträge</h3><ul>				<li>
										<a href="https://marsvonpadua.com/2017/07/22/interview-julia-szarvasy-im-gespraech-mit-dem-journalisten-und-schriftsteller-dirk-c-fleck-video/" class="bump-view" data-bump-view="tp">
						Interview: Julia Szarvasy im Gespräch mit dem Journalisten und Schriftsteller Dirk C. Fleck - Video					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2017/12/18/syrische-armee-toetete-salafistischen-top-terroristen-bei-gefechten-im-noerdlichen-hama/" class="bump-view" data-bump-view="tp">
						Syrische Armee tötete salafistischen Top-Terroristen bei Gefechten im nördlichen Hama					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2017/07/11/militaer-die-ungarische-spezialeinheit-tek-im-video/" class="bump-view" data-bump-view="tp">
						Militär: Die ungarische Spezialeinheit TEK im Video					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2017/12/19/jemen-115-zivilisten-wurden-durch-saudische-luftangriffe-in-den-letzten-10-tagen-getoeet/" class="bump-view" data-bump-view="tp">
						Jemen: 115 Zivilisten wurden durch saudische Luftangriffe in den letzten 10 Tagen getötet					</a>
									</li>
			</ul></div></section></div>
		<div class="column"></div>
		<div class="column"></div>
	</div>
</section>
	</div>

	<div class="container container-header">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-647489422">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-647489422',  {
					collapseEmpty: 'before',
					sectionId: '647489422',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1764560791" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1764560791");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1764560791",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
			</div>

</header>
<article id="post-9769" class="featured-post" style="background-image:url(https://marsvonpadua.files.wordpress.com/2017/12/news-front-hauptnachrichten-des-tages-vom-19-12-2017-19-12-2017-19-14-42.png?w=656&#038;h=369&#038;crop=1)" >
	<a href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/" class="permalink"><span class="screen-reader-text">News Front Nachrichten vom&nbsp;19.12.2017</span></a>
	<section class="entry entry-archive">
		<div class="container">
	<span class="post-lead-category"><a href="https://marsvonpadua.com/category/allgemein/">Allgemein</a></span>
			<h2 class="entry-title">
				<a href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/" rel="bookmark">
					News Front Nachrichten vom&nbsp;19.12.2017				</a>
			</h2>
		</div>
	</section>
</article>
	<div class="container hfeed">
		<div class="main">
			<div class="main-content article">
<article id="post-9769" class="post-9769 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-gastbeitrage category-international category-krim category-news-front category-video post-singular post-has-thumbnail">
	<section class="entry entry-single">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='760' height='458' src='https://www.youtube.com/embed/dHRVuZt6x5g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Die russischen Offiziere aus dem gemeinsamen Zentrum für Kontrolle und Koordinierung der Waffenruhe haben die Volksrepublik Donezk verlassen. Das teilte der Leiter der Verwaltung VRD im gemeinsamen Zentrum für Kontrolle und Koordinierung der Waffenruhe Ruslan Yakubov am Dienstag mit. Er fügte hinzu, dass das Territorium der Republik auch die ukrainische Militär verlassen haben, die im gemeinsamen Zentrum an Beobachtungsposten dienten.</p>
<p>Man hat den russisch Paralympics, die Eintritt in den Qualifikation-Start zu Spielen in Pyeongchang unter der Paralympischen Flagge erhalten haben, verboten, in den sozialen Netzwerken die Meldungen zu veröffentlichen, in denen sie sich mit ihrem Land identifizieren. Dies teilte die Cheftrainerin der russischen nationalen paralympischen Mannschaft für Skilanglauf und Biathlon, Irina Gromova, mit. Russische Skiläufer und Biathleten, die auf die Teilnahme an den Paralympics 2018 in Pyeongchang prätendieren, haben letzte Woche in Canmore, Kanada, die Qualifikationnorm absolviert. Insgesamt 34 russische Sportler haben Zugang zu den Spielen bekommen, die im März stattfinden werden.</p>
<p>Die Geheimdienste der Gemeinschaft der unabhängigen Staaten haben die Terroranschläge auf ausländische diplomatische Vertretungen der GUS-Länder vereitelt. Dies hat der Direktor des russischen Föderalen Sicherheitsdienstes, Alexander Bortnikow, angekündigt. Er erklärte, dass, nach der Niederlage der verbotenen Gruppierung „Islamischer Staat“ in Syrien, IS sich umgruppiert und seine Dislokation ändert. In der Regel wählen die Terroristen den Nahen Osten und Afghanistan. Zuvor wurde berichter, dass durch die gemeinsamen Anstrengungen des Föderalen Sicherheitsdienstes und der Central Intelligence Agency einen Terroranschlag in St. Petersburg vereitelt wurde.</p>
<p>Die ukrainischen Streitkräfte haben in den letzten 24 Stunden ihre Angriffe auf die Volksrepublik Donezk fast verdoppelt. Wie man in der Donezk berichtet, wurden mehr als 600 Granaten auf 16 Siedlungen gefeuert. Infolge des Beschusses erlitten mindestens zwei Zivilisten. Die stärkste Bombardierung zog sich Gorlovka und Siedlung Golmovsky unter. Unter Feuer geriet ein Krankenhaus und Kindergarten. In der benachbarten Volksrepublik Lugansk wurden in den letzten 24 Stunden 13 Angriffe fixiert, was auch mehr als in den letzten Tagen ist. Die schwierigste Situation ist in Stachanow: Mehr als 10 Hochhäuser und ein Krankenhaus wurden beschädigt. Es gibt Verletzte unter Zivilisten. In Pervomaisk wurde Gasleitung unterbrochen, im Dorf Kalinovo ist Stromleitung beschädigt. Menschen sind ohne Gas, Licht, Wasser und Wärme geblieben.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-647489421">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-647489421',  {
					collapseEmpty: 'before',
					sectionId: '647489421',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-647489424">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-647489424',  {
					collapseEmpty: 'before',
					sectionId: '647489424',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-801919513" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-801919513");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-801919513",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-712677359" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-712677359");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-712677359",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="atatags-647489425">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-647489425', {
                    sectionId: '647489425',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9769" class="share-twitter sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9769" class="share-facebook sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=facebook" target="_blank" title="Auf Facebook teilen"><span></span><span class="sharing-screen-reader-text">Auf Facebook teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9769" class="share-google-plus-1 sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9769" class="share-linkedin sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-9769" class="share-pinterest sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-custom share-custom-flattr"><a rel="nofollow" data-shared="" class="share-custom share-custom-flattr sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=custom-1397186289" target="_blank" title="Zum Teilen auf Flattr klicken"><span style="background-image:url(&quot;https://flattr.com/_img/icons/flattr_logo_16.png&quot;);"></span><span class="sharing-screen-reader-text">Zum Teilen auf Flattr klicken (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=News%20Front%20Nachrichten%20vom%2019.12.2017 https%3A%2F%2Fmarsvonpadua.com%2F2017%2F12%2F19%2Fnews-front-nachrichten-vom-19-12-2017%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-9769" class="share-skype sd-button share-icon no-text" href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/?share=skype" target="_blank" title="Hier klicken, um auf Skype zu teilen"><span></span><span class="sharing-screen-reader-text">Hier klicken, um auf Skype zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64748942-9769-5a396ad7f0b8f' data-src='//widgets.wp.com/likes/#blog_id=64748942&amp;post_id=9769&amp;origin=marsvonpadua.wordpress.com&amp;obj_id=64748942-9769-5a396ad7f0b8f' data-name='like-post-frame-64748942-9769-5a396ad7f0b8f'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	<div class="post-meta-data">
<span class="posted-on">Veröffentlicht am <a href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-19T20:23:02+00:00"><span class="post-human-time">vor 1 Stunde</span></time></a></span>		<span class="comment-count"><a href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/#respond">0</a></span>
<span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://marsvonpadua.com/author/thedailylennox/">Mars von Padua</a></span></span>	<span class="post-lead-category"><a href="https://marsvonpadua.com/category/allgemein/">Allgemein</a></span>
<span class="terms"><span class="tax-categories">Veröffentlicht in <a href="https://marsvonpadua.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://marsvonpadua.com/category/gastbeitrage/" rel="category tag">Gastbeiträge</a>, <a href="https://marsvonpadua.com/category/international/" rel="category tag">International</a>, <a href="https://marsvonpadua.com/category/krim/" rel="category tag">Krim</a>, <a href="https://marsvonpadua.com/category/news-front/" rel="category tag">News Front</a>, <a href="https://marsvonpadua.com/category/video/" rel="category tag">VIDEO</a></span></span>	</div>
	</section>

	<div class="entry-author contributor">
		<img alt='' src='https://1.gravatar.com/avatar/db6e9224f30b0ff0d36719a09e839d98?s=140&#038;d=identicon&#038;r=G' class='avatar avatar-140' height='140' width='140' />		<h2><a href="https://marsvonpadua.com/author/thedailylennox/">Mars von Padua</a></h2>
			</div>

</article>
<section class="content-comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/19/news-front-nachrichten-vom-19-12-2017/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://marsvonpadua.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6c28f5491f" /><input type="hidden" name="_wp_http_referer" value="/2017/12/19/news-front-nachrichten-vom-19-12-2017/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='9769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e19196b1c" /></p>
<input type="hidden" name="genseq" value="1513712343" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></section>
			</div>
<div class="sidebar sidebar-main" role="complementary">

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://marsvonpadua.com/2017/12/19/jemen-115-zivilisten-wurden-durch-saudische-luftangriffe-in-den-letzten-10-tagen-getoeet/" rel="prev"><b>Next Post</b> Jemen: 115 Zivilisten wurden durch saudische Luftangriffe in den letzten 10 Tagen&nbsp;getötet</a></div></div>
	</nav>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-647489423">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-647489423',  {
					collapseEmpty: 'before',
					sectionId: '647489423',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1161294674" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1161294674");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1161294674",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/">News Front Nachrichten vom&nbsp;19.12.2017</a>
									</li>
											<li>
					<a href="https://marsvonpadua.com/2017/12/19/jemen-115-zivilisten-wurden-durch-saudische-luftangriffe-in-den-letzten-10-tagen-getoeet/">Jemen: 115 Zivilisten wurden durch saudische Luftangriffe in den letzten 10 Tagen&nbsp;getötet</a>
									</li>
											<li>
					<a href="https://marsvonpadua.com/2017/12/19/syrien-irakische-und-iranische-truppen-marschieren-in-richtung-deir-ez-zor/">Syrien: Irakische und Iranische Truppen marschieren in Richtung Deir&nbsp;ez-Zor</a>
									</li>
											<li>
					<a href="https://marsvonpadua.com/2017/12/19/gaddafis-sohn-wird-2018-fuer-die-praesidentschaftswahlen-kadidieren/">Gaddafis Sohn wird 2018 für die Präsidentschaftswahlen kadidieren</a>
									</li>
											<li>
					<a href="https://marsvonpadua.com/2017/12/19/fsb-direktor-afghanistan-wird-zum-hauptzentrum-des-terrorismus/">FSB-Direktor: Afghanistan wird zum Hauptzentrum des&nbsp;Terrorismus</a>
									</li>
					</ul>
		</div></section><section id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle">Kategorien</h3><form action="https://marsvonpadua.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="2710">Allgemein&nbsp;&nbsp;(741)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(316)</option>
	<option class="level-0" value="6861">International&nbsp;&nbsp;(1.208)</option>
	<option class="level-1" value="555482">&nbsp;&nbsp;&nbsp;Osteuropa&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="93659">Krim&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="184508">Militär&nbsp;&nbsp;(747)</option>
	<option class="level-0" value="47846">Nahost&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="86742435">News Front&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="93810">Russland&nbsp;&nbsp;(508)</option>
	<option class="level-0" value="412">VIDEO&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="563603156">WikiLeaks &amp; Cybersicherheit&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="435833">Wirtschaftspolitik&nbsp;&nbsp;(28)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/marsdipadova">Meine Tweets</a></div></section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">WikiLeaks</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/wikileaks">Meine Tweets</a></div></section><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">NNE</h3>			<div class="textwidget"><p><a href="http://www.net-news-express.de" target="_blank"><img style="border:0 solid black;" src="https://i1.wp.com/www.net-news-express.de/images/promo/lay_out_NNE_final_banner_small4embed_04.jpg"></a></p>
</div>
		</div></section><section id="blog_subscription-4" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.447 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="64748942"/>
						<input type="hidden" name="source" value="https://marsvonpadua.com/2017/12/19/news-front-nachrichten-vom-19-12-2017/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0207afc05e" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</div></section><section id="gallery-2" class="widget widget-gallery"><div class="widget-wrap">
<h3 class="widgettitle">Panorama</h3>
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:64748942,&quot;permalink&quot;:&quot;https:\/\/marsvonpadua.com\/2017\/12\/19\/news-front-nachrichten-vom-19-12-2017\/&quot;,&quot;likes_blog_id&quot;:64748942}'
		>
	</div>

</div>
</div></section><section id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-wrap">
		<a class="wordpress-follow-button" href="https://marsvonpadua.com" data-blog="https://marsvonpadua.com" data-lang="de" >Follow Mars von Padua on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></section><section id="rss-4" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/archive/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik Deutschland</a></h3><ul><li><a class='rsswidget' href='https://de.sputniknews.com/wirtschaft/20171219318765920-schlumberger-eurasia-drilling-deal/' title='Das internationale Ölfeldserviceunternehmen Schlumberger führt mit Russland Verhandlungen über den Kauf des Großteils der Aktien des russischen Ölserviceunternehmen Eurasia Drilling. Das Unternehmen hat Moskaus Bedingung zugestimmt, der russischen Seite dieses Aktienpaket zu übergeben, falls die USA die Sanktionen gegen Russland verschärfen.'>Kauf von Eurasia Drilling: Schlumberger stimmt Russlands Bedingungen zu</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20171219318765746-satellit-absturz-ukraine/' title='Der vom ukrainischen Konstruktionsbüro Juschnoje gebaute sowjetische 1346. Satellit der Kosmos-Serie ist in den dichten Schichten der Atmosphäre verglüht. Die wenigen Überreste dürften in den Pazifik niedergegangen sein, berichtet die Internetzeitung lenta.ru am Dienstag.'>Ausgedienter Satellit ukrainischer Bauart ins Weltmeer abgestürzt</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171219318765321-syrien-fluechtlinge-kaempfer/' title='Kämpfer von illegalen bewaffneten Gruppierungen haben den Flüchtlingen verboten, das Lager al-Rukban an der syrisch-jordanischen Grenze im Raum der US-Militärpräsenz zu verlassen, sagte eine gut unterrichtete Quelle im Gespräch mit Sputnik.'>Syrien: Kämpfer blockieren Flüchtlinge im Lager al-Rukban</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171219318765302-pentagon-usa-interessen/' title='Pentagon-Chef James Mattis hat US-Diplomaten versprochen, dass sie immer „von der Position der Stärke aus“ agieren könnten. „Eine solche Möglichkeit wird vom US-Militär gewährleistet“, sagte Mattis anlässlich der Veröffentlichung einer neuen Strategie der nationalen Sicherheit der USA.'>Pentagon: US-Diplomaten dürfen von der Position der Stärke aus agieren</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171219318764860-frankreich-exterritoriale-us-sanktionen-russland-beziehungen/' title='Der französische  Minister für Wirtschaft und Finanzen, Bruno Le Maire, hat die  Position seines Landes  in Bezug  auf die von den USA verhängten  exterritorialen Sanktionen geäußert.'>Frankreich lehnt exterritoriale US-Sanktionen ab – Finanzminister</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/zeitungen/20171219318764614-schneller-als-gewehrkugel-hyperschallwaffe/' title='Die russische Lenkrakete Zirkon fliegt schneller, als Radarsysteme gucken können. Russlands Marine wird ab dem kommenden Jahr Korvetten und Fregatten mit dieser Hyperschallwaffe ausrüsten, berichtet die Zeitung „Nesawissimaja gaseta“.'>Schneller als Gewehrkugel: Neue Lenkwaffen für Russlands Marine</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171219318764430-kurz-paesse-suedtirol-italien-empoert/' title='Die neue österreichische Regierung will der deutschsprachigen Bevölkerung im italienischen Südtirol die Staatsbürgerschaft anbieten, erklärte am Dienstag Österreichs Bundeskanzler Sebastian Kurz. Italienische Politiker reagierten bereits mit scharfer Kritik auf die österreichische „Einbürgerungsidee“ für Norditalien.'>Wiener Pass-Offerte gegen Rom: Kurz will deutschsprachige Südtiroler einbürgern</a></li></ul></div></section></div>
	</div>
</div>

<section class="sidebar sidebar-footer" id="sidebar-footer" role="complementary">
	<div class="container">
		<section id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="search-form" action="https://marsvonpadua.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Suchen</span></button>
</form>
</div></section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="100barden" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://100barden.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/484b3d316e15b39f1d7b380bbb2d798c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://100barden.wordpress.com" rel="nofollow">100barden</a> zu <a href="https://marsvonpadua.com/2017/11/23/internet-kim-dotcom-plant-ein-alternatives-freies-internet/comment-page-1/#comment-684">Internet: Kim DotCom plant ein&hellip;</a></td></tr><tr><td title="keddy1992" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d404c6945fb658718560840516ed1c92?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">keddy1992 zu <a href="https://marsvonpadua.com/2017/11/10/nahost-saudis-bieten-israel-milliarden-fuer-einen-krieg-gegen-den-libanon-hisbollah-anfuehrer-nasrallah/comment-page-1/#comment-661">Nahost: &#8222;Saudis bieten I&hellip;</a></td></tr><tr><td title="Wie rechts wird die Regierung? | Ceiberweiber" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://alexandrabader.wordpress.com/2017/10/23/wie-rechts-wird-die-regierung/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://alexandrabader.wordpress.com/2017/10/23/wie-rechts-wird-die-regierung/" rel="nofollow">Wie rechts wird die&hellip;</a> zu <a href="https://marsvonpadua.com/2017/10/23/alternative-geruechtekueche-fliegt-die-open-society-von-george-soros-aus-oesterreich/comment-page-1/#comment-642">Alternative Gerüchteküche: Fli&hellip;</a></td></tr><tr><td title="Post von Hannes &#8211; Startklar? Linkliste für den Event | Hannes für Frieden" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://hannesmensch.wordpress.com/2017/10/20/post-von-hannes-startklar-linkliste-fuer-den-event/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/7c2ce0195753d757e4eb13d4d0affe4f?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://hannesmensch.wordpress.com/2017/10/20/post-von-hannes-startklar-linkliste-fuer-den-event/" rel="nofollow">Post von Hannes&hellip;</a> zu <a href="https://marsvonpadua.com/2017/08/03/wikileaks-veroeffentlicht-dumbo-wie-der-cia-die-laptopkamera-auspioniert/comment-page-1/#comment-639">WikiLeaks veröffentlicht&hellip;</a></td></tr><tr><td title="Ukraine: Seit sieben Dekaden kooperieren die USA mit den faschistischen Bewegungen &#8211; Mars von Padua" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://marsvonpadua.com/2017/10/16/ukraine-seit-sieben-dekaden-kooperieren-die-usa-mit-den-faschistischen-bewegungen/" rel="nofollow"><img alt='' src='https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://marsvonpadua.com/2017/10/16/ukraine-seit-sieben-dekaden-kooperieren-die-usa-mit-den-faschistischen-bewegungen/" rel="nofollow">Ukraine: Seit sieben&hellip;</a> zu <a href="https://marsvonpadua.com/2017/10/15/ukraine-bizarrer-fackelzug-in-kiew-zum-75-jahrestag-der-upa/comment-page-1/#comment-630">Ukraine: Bizarrer Fackelzug in&hellip;</a></td></tr>				</table>
				</div></section><section id="meta-2" class="widget widget_meta"><div class="widget-wrap"><h3 class="widgettitle">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://marsvonpadua.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://marsvonpadua.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://marsvonpadua.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></section>	</div>
</section>

<footer role="contentinfo" id="footer">
	<section class="footer-wrap">
		<a href="https://wordpress.com/?ref=footer_custom_acom">Eine WordPress.com-Website</a>.
		
			</section>
</footer>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201751y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-db6e9224f30b0ff0d36719a09e839d98">
	</div>
	<div class="grofile-hash-map-484b3d316e15b39f1d7b380bbb2d798c">
	</div>
	<div class="grofile-hash-map-d404c6945fb658718560840516ed1c92">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/marsvonpadua.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?action=logout&_wpnonce=7e466c66d9","homeURL":"https:\/\/marsvonpadua.com\/","postID":"9769","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/marsvonpadua.com\/2017\/12\/19\/news-front-nachrichten-vom-19-12-2017\/":9769};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/19/news-front-nachrichten-vom-19-12-2017/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
		
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="64748942" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://marsvonpadua.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Mars von Padua" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="900054c64e" /><input type="hidden" name="_wp_http_referer" value="/2017/12/19/news-front-nachrichten-vom-19-12-2017/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"64748942","siteName":"Mars von Padua","siteURL":"https:\/\/marsvonpadua.com","icon":"<img alt='' src='https:\/\/marsvonpadua.files.wordpress.com\/2017\/11\/cropped-cropped-2012-10-10-13-13-01.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/romero","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F12%2F19%2Fnews-front-nachrichten-vom-19-12-2017%2F","themeURL":"https:\/\/wordpress.com\/theme\/romero\/","xhrURL":"https:\/\/marsvonpadua.com\/wp-admin\/admin-ajax.php","nonce":"f55cb73aa1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0207afc05e\" \/>","referer":"https:\/\/marsvonpadua.com\/2017\/12\/19\/news-front-nachrichten-vom-19-12-2017\/","canFollow":"1","feedID":"61942610","statusMessage":"","customizeLink":"https:\/\/marsvonpadua.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmarsvonpadua.wordpress.com%2F2017%2F12%2F19%2Fnews-front-nachrichten-vom-19-12-2017%2F","postID":"9769","shortlink":"https:\/\/wp.me\/p4nG9M-2xz","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/marsvonpadua.com\/9769","statsLink":"https:\/\/wordpress.com\/stats\/post\/9769\/marsvonpadua.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Romero","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.447 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F12%2F19%2Fnews-front-nachrichten-vom-19-12-2017%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/marsvonpadua.com\/wp-admin\/admin-ajax.php","nonce":"ea3f25ef63","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarsvonpadua.com%2F2017%2F12%2F19%2Fnews-front-nachrichten-vom-19-12-2017%2F","blog_id":"64748942","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=64748942&v=wpcom&tz=2&user_id=0&subd=marsvonpadua","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUu1OwzAMfCHSDI2C+IF4FBQSr3Obr9lOy96eFOi0SaWIX3bsO/vki56ysikKRNE9awcjWsgfTc93+qoVisq+dBhZexyA9alAgaOJzgMtYIzWF1ebdRAG0wH7ZBy4JmBcwwTDKdL5t7ZNIdTdiiD7G9CKqB4kGzvotzpAy4QiQEowgMcIGzzj6lz1bmgWUzk1U2kEIpxFXGr/nCBUtfAWyQqmOJMu2QaagHOKjCOosepKK5U/zmMG5ACi9s3u+0SHRGEDP6HrQFh3xld/z7MbP+maUZzXDezrJ5nJX6G5Rq2stIZSYfCLlWopbHAEPTi1iLx5bbByYlEHb5A0Hw1h7JZYSa/h5b7dPe+fHtrHtv8E0vArmg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64748942','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'64748942','v':'wpcom','tz':'2','user_id':'0','post':'9769','subd':'marsvonpadua'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaWxEd1gmVW1xfnVtayxKTkxXQj00LlcmdGRdMG1PVU0tVDR8MzFjWjYrX04mVGpOS00teXN6LW1nPUc4cy1DdEh0NEErXXp5Uz1UZlFENE9ITmUvc3lUK0ZVaVkzQmNSd3ImLm5SZEZ8fmcwPWNKQzlfXTRmcWRTTXg2T19rQlBMRWh6azYsLmU2T2dzMVY2cCZSL3ksaWx6d2l2Zno3T0QvTFNGU1tpXWt8Mm9Vcm5IQjZhbGxuSERBLTFdK1ZoUEl2K3FqVmhmbVg0ZX5aV05TdTRnOE9kMF9JXW5FWDddYmZ1bXowfiV4JXhkMnRPN2d8RkpFeE4rOVpTeWhiTlUtbHB4ci9KfDQmcF9nNlctaEgrNWFLX3dqdzkvQSw0NS8wbnRdRVt3fnlsYg=='}]);
_stq.push([ 'clickTrackerInit', '64748942', '9769' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
