<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://marsvonpadua.com/xmlrpc.php">

	<title>Die Frontlinie im Gespräch mit Andreas Maurer &#8211; Mars von Padua</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-size:20.8px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Anonymous Pro",monospace;font-size:130%}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Anonymous Pro",monospace;font-size:1.3em}.wf-active small{font-size:104%}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active body, .wf-active html{font-size:121.875%;font-family:"Anonymous Pro",monospace}.wf-active code{font-family:"Anonymous Pro",monospace}.wf-active blockquote{font-family:"Anonymous Pro",monospace}.wf-active legend{font-size:13.65px}.wf-active .wp-caption .wp-caption-text{font-size:1.04em}.wf-active .widget.widget_authors ul strong{font-size:30.4785px}.wf-active .widget.widget_image .wp-caption .wp-caption-text{font-size:1.3em}.wf-active .widget.widget_search{font-size:1.3em}.wf-active ol.comment-list li.comment #respond #cancel-comment-reply-link, .wf-active ol.comment-list li.pingback #respond #cancel-comment-reply-link, .wf-active ol.comment-list li.trackback #respond #cancel-comment-reply-link{font-family:"Anonymous Pro",monospace;font-size:13.65px}.wf-active ol.comment-list li.comment .comment-meta-data, .wf-active ol.comment-list li.pingback .comment-meta-data, .wf-active ol.comment-list li.trackback .comment-meta-data{font-size:13.65px}.wf-active #respond p.comment-form-author.selected label, .wf-active #respond p.comment-form-comment.selected label, .wf-active #respond p.comment-form-email.selected label, .wf-active #respond p.comment-form-url.selected label{font-size:13.65px}.wf-active #respond p.form-allowed-tags{font-size:13.65px}.wf-active .gallery .gallery-item .gallery-caption{font-size:13.65px}.wf-active .main .post-navigation .nav-next, .wf-active .main .post-navigation .nav-previous{font-size:24.375px}.wf-active .main .post-navigation b{font-size:13.65px}.wf-active article .post-lead-category{font-size:13.65px}.wf-active article .taxonomies .taxonomy{font-size:13.65px}.wf-active article .taxonomies b{font-size:13.65px}.wf-active .post-meta-data{font-size:13.65px}.wf-active .error404 .entry-archive-header p{font-size:24.375px}.wf-active .infinite-scroll #infinite-handle span{font-size:24.375px}@media only screen and (max-width: 899px){.wf-active body{font-size:115.78125%}}@media only screen and (max-width: 782px){.wf-active body{font-size:109.6875%}}@media only screen and (max-width: 782px){.wf-active .masthead .branding h1.site-title{font-size:34.125px}}@media only screen and (max-width: 782px){.wf-active .masthead .menu-toggle{font-family:"Anonymous Pro",monospace;font-size:21.45px}}@media only screen and (max-width: 600px){.wf-active body{font-size:103.59375%}}</style>
<meta name="google-site-verification" content="iknjXR8HbWv5fLwsOFd84kiBod_0IUGPX5J6MrC9LvM" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=marsvonpadua.com&amp;id=64748942&amp;t=1530620593&amp;back=https%3A%2F%2Fmarsvonpadua.com%2F2018%2F07%2F02%2Fdie-frontlinie-im-gespraech-mit-andreas-maurer%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//marsvonpadua.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; Feed" href="https://marsvonpadua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; Kommentar-Feed" href="https://marsvonpadua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mars von Padua &raquo; Die Frontlinie im Gespräch mit Andreas&nbsp;Maurer Kommentar-Feed" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kN0KwjAMhV/IGhWneCE+S9eFrZospekYe3s7fxCm9ibkJOfLoYUxGCd9wj4BDybQ0PpeYQxO2Ch7wmmh1k51Bb8x8jdUuGIK1t3MQ33Za5L2kyOxsY1CS1JbKp2OSDZhY4JoWqgS5iRinnOwaXYwNt4iIWdbCeNweFNz2+XnFGOeP1TXIaKqyZX9wCZ1Oeibe47h5YIojFFA00RYymixx+jz4k87sxc+b6vd/ng4bXbV9Q5J+rPG?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='romero-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVkOEKwjAMhF/IGtQ5f4nPktXYVbOmrBnDt7djEx1CwV+9I/el4WCMxkpQCgrdYCIPzocEo7860gQq0URJWSV9Mm1tShsoIzTkqTw8GcYRlLrIqPTHgiTWIxufI2szwx6C6Dx8i9JWR2JYLKqXsDLmxuj7EtpTw+KydJBTX7YEoZ2WN9h/VCk+lTtfAqnFfvpreUvU0ko+R9bmB9KWulx+W4FjaZCnwKU77477U32odlV9fwG2U8Eb?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"Weiter","prev":"Vorheriges","menu":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrijzZxfis8wtztSmrUnr0Ke3G3rhHAqBkOTL4RzdB4WusakF0SbXNQHfX60wstC/AEXYcR2hIHRvuPEugosDS/6IFlQS4LrLuyx08jNc8BIJRDI0c/20hO6G0P/FDMRQNxfFIPj4UqWkgk0dOtEMNgdo1eBhMk2/4hmySx0YCBNp9gTsx5z1GP9A+2VZbctNtV7tzBPKBYF9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marsvonpadua.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ukraine: Extremisten schänden größtes Kreuz in&nbsp;Europa' href='https://marsvonpadua.com/2018/06/26/10416/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/" />
<link rel='shortlink' href='https://wp.me/p4nG9M-2I5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmarsvonpadua.com%2F2018%2F07%2F02%2Fdie-frontlinie-im-gespraech-mit-andreas-maurer%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmarsvonpadua.com%2F2018%2F07%2F02%2Fdie-frontlinie-im-gespraech-mit-andreas-maurer%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Frontlinie im Gespräch mit Andreas Maurer" />
<meta property="og:url" content="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/" />
<meta property="og:description" content="Die Frontlinie im Gespräch mit dem Fraktionsvorsitzenden der Linken im Kreistag Landkreis Osnabrück Andreas Maurer über die jungste Konferenz im Bundestag zu der Meinungsfreiheit in der Ukraine, Me…" />
<meta property="article:published_time" content="2018-07-02T16:12:27+00:00" />
<meta property="article:modified_time" content="2018-07-02T16:12:27+00:00" />
<meta property="og:site_name" content="Mars von Padua" />
<meta property="og:image" content="https://marsvonpadua.files.wordpress.com/2018/07/die-frontlinie-im-gesprc3a4ch-mit-andreas-maurer-meinungsfreiheit-flc3bcchtlingskrise-und-volksdiplomatie-2-7-2018-18-11-34.png" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="378" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@MarsDiPadova" />
<meta name="twitter:text:title" content="Die Frontlinie im Gespräch mit Andreas&nbsp;Maurer" />
<meta name="twitter:image" content="https://marsvonpadua.files.wordpress.com/2018/07/die-frontlinie-im-gesprc3a4ch-mit-andreas-maurer-meinungsfreiheit-flc3bcchtlingskrise-und-volksdiplomatie-2-7-2018-18-11-34.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MarsDiPadova" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://marsvonpadua.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://marsvonpadua.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://marsvonpadua.com/osd.xml" title="Mars von Padua" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Mars von Padua" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hinterfrage alles - Nachrichten und Reportagen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://marsvonpadua.com/feed/;icon-uri=https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Die Frontlinie im Gespräch mit dem Fraktionsvorsitzenden der Linken im Kreistag Landkreis Osnabrück Andreas Maurer über die jungste Konferenz im Bundestag zu der Meinungsfreiheit in der Ukraine, Merkels Machterhalt und das Projekt «Volksdiplomatie». https://youtu.be/NVK5wGwevdQ" />
<style>
	.masthead h1.site-title a,
	.masthead h1.site-title a:hover,
	.masthead h2.site-description {
		color:#000000;
	}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'romero', amp: false, siteid: 64748942, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-10421 single-format-standard mp6 customizer-styles-applied singular multi-author-true themes-sidebar1-active themes-sidebar2-active themes-has-featured-posts themes-featured-posts-count-7 themes-sidebar-menu-active widgets-hidden has-site-logo highlander-enabled highlander-light">

<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>

<header class="masthead" role="banner">

	<div class="container" id="header-wrapper">
		<div class="action-wrapper">

			<div class="branding">
				<h1 class="site-title">
					<a href="https://marsvonpadua.com/" class="site-logo-link" rel="home"><img width="120" height="120" src="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=120" class="site-logo attachment-romero-logo" alt="" data-size="romero-logo" srcset="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=120 120w, https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=240 240w, https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=150 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="9238" data-permalink="https://marsvonpadua.com/cropped-cropped-2012-10-10-13-13-01-jpg/" data-orig-file="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-2012-10-10-13-13-01.jpg" data-image-description="&lt;p&gt;https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg&lt;/p&gt;
" data-medium-file="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=300" data-large-file="https://marsvonpadua.files.wordpress.com/2017/11/cropped-cropped-2012-10-10-13-13-01.jpg?w=512" /></a>					<a href="https://marsvonpadua.com/" title="Startseite" class="site-title-link">
						Mars von Padua					</a>
				</h1>
				<p class="site-description">
					Hinterfrage alles &#8211; Nachrichten und Reportagen				</p>
			</div>

			<div class="actions">
				<div class="secondary">
										<form method="get" class="search-form" action="https://marsvonpadua.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Suchen</span></button>
</form>
				</div>

				<nav class="menu-primary menu" role="navigation">
					<h3 class="menu-toggle">Menü</h3>
					<a href="#" id="sidebar-menu-toggle"><span class="screen-reader-text">View Widgets</span></a>
				</nav>
			</div>
		</div>
	</div>

	<div class="container container-sidebar-menu">
		<section class="sidebar sidebar-menu" id="sidebar-menu" role="complementary">
	<div class="container">
		<div class="column">		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-647489423-5b3b6ab187b88">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-647489423-5b3b6ab187b88',  {
					collapseEmpty: 'before',
					sectionId: '647489423',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div><section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Top-Beiträge</h3><ul>				<li>
										<a href="https://marsvonpadua.com/2014/05/10/wikileaks-enthullt-244-dokumente-uber-die-bilderberg-konferenz/" class="bump-view" data-bump-view="tp">
						WikiLeaks enthüllt 244 Dokumente über die Bilderberg-Konferenz					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2017/07/22/interview-julia-szarvasy-im-gespraech-mit-dem-journalisten-und-schriftsteller-dirk-c-fleck-video/" class="bump-view" data-bump-view="tp">
						Interview: Julia Szarvasy im Gespräch mit dem Journalisten und Schriftsteller Dirk C. Fleck - Video					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2017/10/23/syrien-hinrichtung-von-45-zivilisten-in-hama-durch-den-islamischen-staat/" class="bump-view" data-bump-view="tp">
						Syrien: Hinrichtung von 45 Zivilisten in Hama durch den Islamischen Staat					</a>
									</li>
							<li>
										<a href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/" class="bump-view" data-bump-view="tp">
						Die Frontlinie im Gespräch mit Andreas Maurer					</a>
									</li>
			</ul></div></section>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-647489423-5b3b6ab18843e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-647489423-5b3b6ab18843e',  {
					collapseEmpty: 'before',
					sectionId: '647489423',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div>
		<div class="column"></div>
		<div class="column"></div>
	</div>
</section>
	</div>

	<div class="container container-header">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-647489422-5b3b6ab188c93">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-647489422-5b3b6ab188c93',  {
					collapseEmpty: 'before',
					sectionId: '647489422',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
			</div>

</header>
<article id="post-10421" class="featured-post" style="background-image:url(https://marsvonpadua.files.wordpress.com/2018/07/die-frontlinie-im-gesprc3a4ch-mit-andreas-maurer-meinungsfreiheit-flc3bcchtlingskrise-und-volksdiplomatie-2-7-2018-18-11-34.png?w=735&#038;h=378&#038;crop=1)" >
	<a href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/" class="permalink"><span class="screen-reader-text">Die Frontlinie im Gespräch mit Andreas&nbsp;Maurer</span></a>
	<section class="entry entry-archive">
		<div class="container">
	<span class="post-lead-category"><a href="https://marsvonpadua.com/category/gastbeitrage/">Gastbeiträge</a></span>
			<h2 class="entry-title">
				<a href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/" rel="bookmark">
					Die Frontlinie im Gespräch mit Andreas&nbsp;Maurer				</a>
			</h2>
		</div>
	</section>
</article>
	<div class="container hfeed">
		<div class="main">
			<div class="main-content article">
<article id="post-10421" class="post-10421 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitrage category-international category-news-front category-video post-singular post-has-thumbnail">
	<section class="entry entry-single">
<p><strong>Die Frontlinie im Gespräch mit dem Fraktionsvorsitzenden der Linken im Kreistag Landkreis Osnabrück Andreas Maurer über die jungste Konferenz im Bundestag zu der Meinungsfreiheit in der Ukraine, Merkels Machterhalt und das Projekt «Volksdiplomatie».</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='760' height='458' src='https://www.youtube.com/embed/NVK5wGwevdQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-647489421-5b3b6ab18abd2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-647489421-5b3b6ab18abd2',  {
					collapseEmpty: 'before',
					sectionId: '647489421',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-647489424-5b3b6ab18abd6">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-647489424-5b3b6ab18abd6',  {
					collapseEmpty: 'before',
					sectionId: '647489424',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="atatags-647489425-5b3b6ab18ac1c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-647489425-5b3b6ab18ac1c', {
                    sectionId: '647489425',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10421" class="share-twitter sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=email" rel="noopener noreferrer" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klicken, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10421" class="share-facebook sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=reddit" rel="noopener noreferrer" target="_blank" title="Klick, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10421" class="share-google-plus-1 sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-10421" class="share-linkedin sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-10421" class="share-pinterest sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=pocket" rel="noopener noreferrer" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/#print" rel="noopener noreferrer" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-custom share-custom-flattr"><a rel="nofollow" data-shared="" class="share-custom share-custom-flattr sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=custom-1397186289" rel="noopener noreferrer" target="_blank" title="Zum Teilen auf Flattr klicken"><span style="background-image:url(&quot;https://flattr.com/_img/icons/flattr_logo_16.png&quot;);"></span><span class="sharing-screen-reader-text">Zum Teilen auf Flattr klicken (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=telegram" rel="noopener noreferrer" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Die%20Frontlinie%20im%20Gespr%C3%A4ch%20mit%20Andreas%20Maurer%20https%3A%2F%2Fmarsvonpadua.com%2F2018%2F07%2F02%2Fdie-frontlinie-im-gespraech-mit-andreas-maurer%2F" rel="noopener noreferrer" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-10421" class="share-skype sd-button share-icon no-text" href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/?share=skype" rel="noopener noreferrer" target="_blank" title="Hier klicken, um auf Skype zu teilen"><span></span><span class="sharing-screen-reader-text">Hier klicken, um auf Skype zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64748942-10421-5b3b6ab18c2cc' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=64748942&amp;post_id=10421&amp;origin=marsvonpadua.wordpress.com&amp;obj_id=64748942-10421-5b3b6ab18c2cc' data-name='like-post-frame-64748942-10421-5b3b6ab18c2cc'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	<div class="post-meta-data">
<span class="posted-on">Veröffentlicht am <a href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-02T18:12:27+00:00"><span class="post-human-time">vor 20 Stunden</span></time></a></span>		<span class="comment-count"><a href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/#respond">0</a></span>
<span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://marsvonpadua.com/author/thedailylennox/">Mars von Padua</a></span></span>	<span class="post-lead-category"><a href="https://marsvonpadua.com/category/gastbeitrage/">Gastbeiträge</a></span>
<span class="terms"><span class="tax-categories">Veröffentlicht in <a href="https://marsvonpadua.com/category/gastbeitrage/" rel="category tag">Gastbeiträge</a>, <a href="https://marsvonpadua.com/category/international/" rel="category tag">International</a>, <a href="https://marsvonpadua.com/category/news-front/" rel="category tag">News Front</a>, <a href="https://marsvonpadua.com/category/video/" rel="category tag">VIDEO</a></span></span>	</div>
	</section>

	<div class="entry-author contributor">
		<img alt='' src='https://1.gravatar.com/avatar/db6e9224f30b0ff0d36719a09e839d98?s=140&#038;d=identicon&#038;r=G' class='avatar avatar-140' height='140' width='140' />		<h2><a href="https://marsvonpadua.com/author/thedailylennox/">Mars von Padua</a></h2>
			</div>

</article>
<section class="content-comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://marsvonpadua.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6a84fa21c2" /><input type="hidden" name="_wp_http_referer" value="/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='10421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bfd6c63e37" /></p>
<input type="hidden" name="genseq" value="1530620593" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></section>
			</div>
<div class="sidebar sidebar-main" role="complementary">

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://marsvonpadua.com/2018/06/26/10416/" rel="prev"><b>Next Post</b> Ukraine: Extremisten schänden größtes Kreuz in&nbsp;Europa</a></div></div>
	</nav>		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/">Die Frontlinie im Gespräch mit Andreas&nbsp;Maurer</a>
									</li>
											<li>
					<a href="https://marsvonpadua.com/2018/06/26/10416/">Ukraine: Extremisten schänden größtes Kreuz in&nbsp;Europa</a>
									</li>
											<li>
					<a href="https://marsvonpadua.com/2018/06/13/die-frontlinie-im-gespraech-mit-ernst-wolff/">Die Frontlinie im Gespräch mit Ernst&nbsp;Wolff</a>
									</li>
											<li>
					<a href="https://marsvonpadua.com/2018/06/12/revolution-der-wuerde-zusammenfassung-der-oeffentlichen-anhoerung-im-bundestag/">&#8222;Revolution der Würde&#8220; &#8211; Zusammenfassung der öffentlichen Anhörung im&nbsp;Bundestag</a>
									</li>
											<li>
					<a href="https://marsvonpadua.com/2018/06/11/revolution-der-wuerde-die-geschichte-wird-nun-mit-blut-geschrieben/">&#8222;Revolution der Würde&#8220; &#8211; Die Geschichte wird nun mit Blut&nbsp;geschrieben</a>
									</li>
					</ul>
		</div></section><section id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle">Kategorien</h3><form action="https://marsvonpadua.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="2710">Allgemein&nbsp;&nbsp;(793)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(413)</option>
	<option class="level-0" value="6861">International&nbsp;&nbsp;(1.372)</option>
	<option class="level-1" value="555482">&nbsp;&nbsp;&nbsp;Osteuropa&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="93659">Krim&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="184508">Militär&nbsp;&nbsp;(808)</option>
	<option class="level-0" value="47846">Nahost&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="86742435">News Front&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="93810">Russland&nbsp;&nbsp;(535)</option>
	<option class="level-0" value="412">VIDEO&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="563603156">WikiLeaks &amp; Cybersicherheit&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="435833">Wirtschaftspolitik&nbsp;&nbsp;(29)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Folge mir auf Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/marsdipadova" href="https://twitter.com/https://twitter.com/marsdipadova">Meine Tweets</a></div></section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">News Front auf Deutsch</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/NewsFrontDE" href="https://twitter.com/https://twitter.com/NewsFrontDE">Meine Tweets</a></div></section><section id="blog_subscription-4" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.396 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="64748942"/>
						<input type="hidden" name="source" value="https://marsvonpadua.com/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f44380ab1e" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</div></section><section id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-wrap">
		<a class="wordpress-follow-button" href="https://marsvonpadua.com" data-blog="https://marsvonpadua.com" data-lang="de" >Follow Mars von Padua on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></section><section id="rss-4" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/archive/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik Deutschland</a></h3><ul><li><a class='rsswidget' href='https://de.sputniknews.com/technik/20180703321401102-langstreckenrakete-s-400-getestet/' title='Die staatlichen Tests einer Langstrecken-Flugabwehrrakete für das Luftverteidigungssystem S-400 in Russland sind abgeschlossen. Das berichten russische Medien unter Berufung auf eine Quelle im militärisch-industriellen Komplex.'>Langstreckenrakete für S-400 erfolgreich getestet – Medien</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/videos/20180703321399403-kurz-juncker-tajani/' title='Österreichs Bundeskanzler Sebastian Kurz, EU-Parlamentspräsident Antonio Tajani und EU-Kommissionspräsident Jean-Claude Juncker geben am Dienstag eine gemeinsame Pressekonferenz in Straßburg. Das Ereignis findet im Anschluss an die Übergabe des EU-Ratsvorsitzes von Bulgarien an Österreich statt.'>Kurz, Juncker und Tajani stellen sich in Straßburg der Presse - VIDEO</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/kommentare/20180703321400747-iranische-airbus-golf-us-navy-abschuss/' title='Es ist eines der schlimmsten Unglücke in der Geschichte der Luftfahrt: Vor genau 30 Jahren, am 3. Juli 1988, schießt die US-Navy eine iranische Verkehrsmaschine über dem Persischen Golf ab. 290 Menschen sterben, darunter 66 Kinder. Die US-Regierung weist bis heute jede Schuld von sich.'>Katastrophe über dem Golf: Warum schossen USA iranischen Airbus ab?</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180703321400361-neustart-beziehungen-usa-russland-besorgnis/' title='Obwohl es zu früh ist, über die Ergebnisse des Treffens zwischen dem russischen Präsidenten Wladimir Putin und seinem US-Amtskollegen Donald Trump zu sprechen, ist Polen laut dem Außenminister des Landes, Jacek Czaputowicz, über einen möglichen Neustart der amerikanisch-russischen Beziehungen besorgt.'>Neustart der amerikanisch-russischen Beziehungen? Polen wirkt besorgt</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180703321400220-dekommunisierung-ukraine-armee/' title='Der Generalstabchef der ukrainischen Streitkräfte Wiktor Muschenko hat die Dekommunisierung der Armee angeordnet. Dies verkündete er auf seiner Facebook-Seite.'>Ukraine lässt ihre Armee „dekommunisieren“ – Befehl unterzeichnet</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/videos/20180703321399334-russland-scharfschuetzen/' title='Im russischen Militärbezirk West haben Trainings für Schaftschützen und motorisierte Schützen stattgefunden. In Laufe der Trainings drillten die Militärs eine gedeckte Verlegung und Tarnungsmaßnahmen und übten die Vernichtung eines Zieles allein, zu zweit und in Gruppen.'>Hier wird scharf geschossen: Russische Sniper auf Jagd aus „Ich-Perspektive“ – VIDEO</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/wissen/20180703321399293-gold-foerderung-weltall/' title='Gold, Platin und seltene Erden finden sich in konzentrierter Form auf Asteroiden. Die deutsche Industrie fordert ein Gesetz für den Abbau der Stoffe im Weltall. Bis ein solcher Bergbau im Weltall sich wirklich lohnt, werden allerdings noch Jahrzehnte vergehen.'>Goldrausch im Weltall: Deutsche Industrie will im Kosmos Rohstoffe abbauen</a></li></ul></div></section></div>
	</div>
</div>

<section class="sidebar sidebar-footer" id="sidebar-footer" role="complementary">
	<div class="container">
		<section id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="search-form" action="https://marsvonpadua.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Suchen</span></button>
</form>
</div></section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Mit Theresa May in den Krieg | Ceiberweiber" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://alexandrabader.wordpress.com/2018/04/17/mit-theresa-may-in-den-krieg/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://alexandrabader.wordpress.com/2018/04/17/mit-theresa-may-in-den-krieg/" rel="nofollow">Mit Theresa May in d&hellip;</a> zu <a href="https://marsvonpadua.com/2018/03/28/der-giftgas-anschlag-von-salisbury-enthuellt-ein-70-millionen-pentagon-programm-an-porton-down/comment-page-1/#comment-821">Der Giftgas-Anschlag von Salis&hellip;</a></td></tr><tr><td title="Volker Bank" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/03c8859c449f85e0487d11a35b559f32?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Volker Bank zu <a href="https://marsvonpadua.com/2018/04/04/salisbury-anschlag-oeffentlichkeit-verlangt-ruecktritt-von-grossbritanniens-aussenminister-boris-johnson/comment-page-1/#comment-817">Salisbury-Anschlag: Öffentlich&hellip;</a></td></tr><tr><td title="Britisches Lügengeflecht als Kriegsvorwand gegen Russland? | Ceiberweiber" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://alexandrabader.wordpress.com/2018/04/07/britisches-luegengeflecht-als-kriegsvorwand-gegen-russland/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://alexandrabader.wordpress.com/2018/04/07/britisches-luegengeflecht-als-kriegsvorwand-gegen-russland/" rel="nofollow">Britisches Lügengefl&hellip;</a> zu <a href="https://marsvonpadua.com/2018/03/28/der-giftgas-anschlag-von-salisbury-enthuellt-ein-70-millionen-pentagon-programm-an-porton-down/comment-page-1/#comment-816">Der Giftgas-Anschlag von Salis&hellip;</a></td></tr><tr><td title="Silke3Hermann" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6a33e995ce53e6002c74d4b8014880fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Silke3Hermann zu <a href="https://marsvonpadua.com/2018/03/28/der-giftgas-anschlag-von-salisbury-enthuellt-ein-70-millionen-pentagon-programm-an-porton-down/comment-page-1/#comment-815">Der Giftgas-Anschlag von Salis&hellip;</a></td></tr><tr><td title="wolfgang fubel" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">wolfgang fubel zu <a href="https://marsvonpadua.com/2018/03/30/dilyana-gaytandzhieva-das-porton-down-center-koennte-in-den-skripal-anschlag-verwickelt-sein/comment-page-1/#comment-812">Dilyana Gaytandzhieva: Das Por&hellip;</a></td></tr>				</table>
				</div></section><section id="meta-2" class="widget widget_meta"><div class="widget-wrap"><h3 class="widgettitle">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://marsvonpadua.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://marsvonpadua.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://marsvonpadua.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></section>	</div>
</section>

<footer role="contentinfo" id="footer">
	<section class="footer-wrap">
		<a href="https://wordpress.com/?ref=footer_custom_acom">Eine WordPress.com-Website</a>.
		
			</section>
</footer>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-db6e9224f30b0ff0d36719a09e839d98">
	</div>
	<div class="grofile-hash-map-03c8859c449f85e0487d11a35b559f32">
	</div>
	<div class="grofile-hash-map-6a33e995ce53e6002c74d4b8014880fc">
	</div>
	<div class="grofile-hash-map-0b3620559686eca5f047e03579f20601">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/marsvonpadua.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?action=logout&_wpnonce=8d8a0ac6fd","homeURL":"https:\/\/marsvonpadua.com\/","postID":"10421","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/marsvonpadua.com\/2018\/07\/02\/die-frontlinie-im-gespraech-mit-andreas-maurer\/":10421};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/02/die-frontlinie-im-gespraech-mit-andreas-maurer/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"64748942","siteName":"Mars von Padua","siteURL":"https:\/\/marsvonpadua.com","icon":"<img alt='' src='https:\/\/marsvonpadua.files.wordpress.com\/2017\/11\/cropped-cropped-2012-10-10-13-13-01.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/romero","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarsvonpadua.com%2F2018%2F07%2F02%2Fdie-frontlinie-im-gespraech-mit-andreas-maurer%2F","themeURL":"https:\/\/wordpress.com\/theme\/romero\/","xhrURL":"https:\/\/marsvonpadua.com\/wp-admin\/admin-ajax.php","nonce":"d07bf6d388","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f44380ab1e\" \/>","referer":"https:\/\/marsvonpadua.com\/2018\/07\/02\/die-frontlinie-im-gespraech-mit-andreas-maurer\/","canFollow":"1","feedID":"61942610","statusMessage":"","customizeLink":"https:\/\/marsvonpadua.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmarsvonpadua.wordpress.com%2F2018%2F07%2F02%2Fdie-frontlinie-im-gespraech-mit-andreas-maurer%2F","postID":"10421","shortlink":"https:\/\/wp.me\/p4nG9M-2I5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/marsvonpadua.com\/10421","statsLink":"https:\/\/wordpress.com\/stats\/post\/10421\/marsvonpadua.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Romero","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.396 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/marsvonpadua.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarsvonpadua.com%2F2018%2F07%2F02%2Fdie-frontlinie-im-gespraech-mit-andreas-maurer%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SHSjKFxeUB8CjKJ17nNDdtp4e9JhTYBKkU8xTq3HNvOxbicFJPaQazHiRyWt26QK/uFitWUUHtKYgONKPa1YsUTJB+Qz2JKLlTfyBZEEXqUkMGj7yKlNU0EyYnff6NdjrH9bRhL+CZaKTWT71HFYm1sHglNgNkqxhJA8Qe+kTOgFnCjfW5FrM6kimyUIgZKuOED3/qZF+BlqeZpk8kTMtOyzAX7Z4Jy6yJbJqeU02K6TBtqRik5CU1optYrryB/nBlGkohqbrrd54mOmeOGvmRRcwxAbOUETKk/v830FB+vD/u73f7wcH87fACccvMJ'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "marsvonpadua.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64748942','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'64748942','v':'wpcom','tz':'2','user_id':'0','post':'10421','subd':'marsvonpadua'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaWxEd1gmVW1xfnVtayxKTkxXQj00LlcmdGRdMG1PVU0tVDR8MzFjWjYrX04mVGpOS00teXN6ZWpnVjFbVlpLLm5KQVs3aXk/QltvJVNReHRqR0hpK05COWdHRFclRHVVZkF6dWdsSTV6NnAyJUZ0SW1OUVtbeUddLX4zdXpydnBrTz18JXcldUgyRVAvVW8lZUNHQkt3XXxkcnMrclI5dVRRNnZZaUF2UThSdy1DMHAuVjBlekllY3NmN2xNLVpBRjFpOVhIVHczXU4lamZCZ3FdVzZlJW56M1V5N1lubG9NVTZwb1JbNjJ3WzN8eEUuYiVDY2RRfjh5UXFnZU1adiVCNWpGb1Utfi5kUWR6a0poSVdBZTJTfEQlUywvTjhld3h8NXE='}]);
_stq.push([ 'clickTrackerInit', '64748942', '10421' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.199 seconds
	81088 bytes batcached for 300 seconds
-->
